<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.12.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>¿Es Hamilton tan grande como Fangio? | El Norte de Castilla</title><meta name="title" content="¿Es Hamilton tan grande como Fangio?"/><meta name="description" content="El británico tiene muy cerca igualar los cinco títulos del legendario piloto, pero las comparativas siguen dándole más valor al argentino"/><meta name="keywords" content="hamilton, grande, fangio"/><meta name="news_keywords" content="hamilton, grande, fangio"/><meta name="DC.date.issued"
          content="2018-10-20T20:12:04+02:00"/><meta name="date"
          content="2018-10-20T20:12:04+02:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc.html"/><meta property="og:description" content="El británico tiene muy cerca igualar los cinco títulos del legendario piloto, pero las comparativas siguen dándole más valor al argentino"/><meta property="og:image" content="https://static2.elnortedecastilla.es/www/multimedia/201810/20/media/cortadas/hamilton-kSnH-U601302554187V7-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="¿Es Hamilton tan grande como Fangio?"/><meta property="article:tag" content="Lewis Hamilton"/><meta property="article:tag" content="Michael Schumacher"/><meta property="article:tag" content="Austin"/><meta property="article:tag" content="F1"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="deportes/motor/formula-1"/><meta property="article:published_time" content="2018-10-20T19:31:27+02:00"/><meta property="article:modified_time" content="2018-10-20T19:31:27+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="¿Es Hamilton tan grande como Fangio?"/><meta name="twitter:description" content="El británico tiene muy cerca igualar los cinco títulos del legendario piloto, pero las comparativas siguen dándole más valor al argentino"/><meta name="twitter:image" content="https://static2.elnortedecastilla.es/www/multimedia/201810/20/media/cortadas/hamilton-kSnH-U601302554187V7-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Lewis Hamilton, en el circuito de Austin. "/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.12.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'motor';
    window.voc_s2 = 'formula-1';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-es-hamilton-tan-grande-como-fangio-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'david-sanchez-de-castro-';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20181020201204';
            window.voc_fem = '20181020193127';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'lewis-hamilton,michael-schumacher,austin,f1';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc.html"
      },
      "headline": "¿Es Hamilton tan grande como Fangio?",
      "datePublished": "2018-10-20T19:31:27+02:00",
      "dateModified": "2018-10-20T19:31:27+02:00",
      "author": {
        "@type": "Person",
        "name": "DAVID SÁNCHEZ DE CASTRO "
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.elnortedecastilla.es/www/multimedia/201810/20/media/cortadas/hamilton-kSnH-U601302554187V7-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El británico tiene muy cerca igualar los cinco títulos del legendario piloto, pero las comparativas siguen dándole más valor al argentino"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=deportes.es-hamilton-tan-grande-como-fangio&amp;voc_site=elnortedecastilla&amp;voc_se=deportes&amp;voc_s1=motor&amp;voc_s2=formula-1&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=es-hamilton-tan-grande-como-fangio&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181020201204&amp;voc_fem=20181020193127&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="74da343a-d48d-11e8-94f2-0a745407c2f4"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/motor/formula-1/">Fórmula 1</a></span><a href="#">¿Es Hamilton tan grande como Fangio?</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/motor/" title="Motor"
                           >Motor</a></h3><h2 class="voc-region"><a href="/deportes/motor/formula-1/" title="Fórmula 1"
                           class="voc-active">Fórmula 1</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">GP de EE UU</span><h1>¿Es Hamilton tan grande como Fangio?</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elnortedecastilla.es/www/multimedia/201810/20/media/cortadas/hamilton-kSnH-U601302554187V7-624x385@RC.jpg"
                            title=""
                            alt="Lewis Hamilton, en el circuito de Austin. /Reuters"><noscript><img src="//static2.elnortedecastilla.es/www/multimedia/201810/20/media/cortadas/hamilton-kSnH-U601302554187V7-624x385@RC.jpg"
                                 alt="Lewis Hamilton, en el circuito de Austin. "/></noscript></div><figcaption
                            class="figure-caption">Lewis Hamilton, en el circuito de Austin.  / 
                        <span class="voc-photo-author">Reuters</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El británico tiene muy cerca igualar los cinco títulos del legendario piloto, pero las comparativas siguen dándole más valor al argentino</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="DAVID SÁNCHEZ DE CASTRO "
                                   class="voc-author">DAVID SÁNCHEZ DE CASTRO </a></author><time>
                                            Sábado, 20 octubre 2018, 19:31
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="74da343a-d48d-11e8-94f2-0a745407c2f4"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Salvo debacle, este domingo Lewis Hamilton se subirá al podio del GP de Estados Unidos como campeón del mundo de Fórmula 1 por quinta vez en su carrera deportiva. El inglés sumará un entorchado más a su trayectoria, que confirma no sólo su dominio casi absoluto (sólo se le escapó 2016, en manos de su por entonces compañero de Nico Rosberg), sino también el reinado de Mercedes en la era híbrida de la competición. Si no lo consigue este domingo, lo hará el siguiente en México, o en unas semanas en Brasil o Abu Dabi.</p><p>Ferrari y Vettel, culpas repartidas, se han empeñado en no alargar más su agonía, y han arrojado la toalla a base de errores como esa sanción de tres posiciones que se ganó el que llegó a Maranello con la vitola de heredero natural de Michael Schumacher. Hamilton, cuando iguale a Juan Manuel Fangio, pondrá su punto de mira en el récord del &#039;kaiser&#039; y esa barrera de los siete títulos que nadie ha conseguido más que uno en la historia de la competición de automóviles más grande del mundo (o eso debería ser).</p><p>En estos días se leerán muchas comparativas entre Fangio y Hamilton. Ambos triunfaron con Mercedes: dos para el &#039;Chueco&#039;, cuatro para el piloto de Stevenage al volante. Sin embargo, como ocurre en todos los deportes, establecer paralelismos entre dos deportistas de distintas épocas se antoja harto complicado. Vayan a la época que quieran y a la disciplina que sea: Messi y Maradona, Jordan y LeBron, Agostini y Rossi… Cualquier discusión, tan típica y tópica, se puede zanjar con un «es que son épocas distintas», como una suerte de argumento definitivo.</p><p>Los méritos de Fangio y Hamilton son incuestionables. El argentino tuvo el récord de más veces campeón durante casi cuatro décadas, hasta que un gigantón alemán le arrebató la gloria con él ya bajo tierra. «El padrino de todos», como le describía Hamilton en la rueda de prensa del jueves, conquistó sus cinco títulos en una época en la que por estadística lo más sencillo era matarse al volante de esas auténticas bombas con ruedas. Los cascos de fibra de carbono, kevlar y titanio que llevan hoy los pilotos por aquel entonces no eran más que gorros de cuero, algunos de ellos remendados por los propios pilotos y sus mujeres, y el ejército de ingenieros que hoy hormiguean por el &#039;paddock&#039; no eran más que mecánicos con herramientas traídas de su propia casa o incluso prestadas. Fangio no sólo ganó cinco campeonatos del mundo entre 1951 y 1957: sobrevivió. Salir indemne en aquellos años era tan meritorio o más que ganar las carreras que sean.</p><p>Los datos hablan por sí mismos: entre 1950 y 1958, cuando Fangio estuvo en activo en la Fórmula 1, murieron 13 pilotos, bien en test, bien en carreras. Hamilton no es ajeno a la tragedia en su época, pero el número ha descendido notablemente. En los 11 años que lleva en el &#039;gran circo&#039; ha visto cómo perdía la vida un compañero del &#039;paddock&#039;, Jules Bianchi, al que se podría unir la figura de la española María de Villota, que si bien no llegó a debutar en Fórmula 1, sí acabó falleciendo como consecuencia de un accidente que sufrió mientras probaba con un monoplaza.</p><p>Las medidas de seguridad en las casi seis décadas que separan ambas épocas hace que las comparaciones entre Fangio y Hamilton queden viciadas por el factor peligrosidad, que no se puede medir. Mirando los fríos números, en cuanto Hamilton confirme el quinto título, el británico ya había superado con creces al argentino antes de aterrizar en Austin: 71 victorias por 24, 80 &#039;poles&#039; por 29, 131 podios por 35… Épocas distintas, con muchos más grandes premios disputados por año (Hamilton lleva 225, mientras que Fangio sólo participó en 51) y que desvían totalmente las estadísticas que se pueden contar de uno y otro.</p><p>Por edad, la lógica dice que Hamilton aún va a superar no sólo los cinco de Fangio, sino quizá llegar a los siete de Schumacher. El argentino conquistó su quinta corona a los 46 años, mientras que el &#039;kaiser&#039; lo hizo con 33 años, la misma edad que tiene el hombre que le sustituyó en Mercedes y que se sentará a su mesa a partir de ahora. Al final y, pese a que son épocas distintas, Fangio ya explicó la clave de por qué los campeones consiguen grandes títulos: «Es muy fácil: acelero más y freno menos». Y eso es, básicamente, lo mismo desde hace 60 años.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/personajes/lewis-hamilton.html"
               title="Lewis Hamilton">Lewis Hamilton</a>,                    <a href="https://www.elnortedecastilla.es/temas/personajes/michael-schumacher.html"
               title="Michael Schumacher">Michael Schumacher</a>,                    <a href="https://www.elnortedecastilla.es/temas/lugares/austin.html"
               title="Austin">Austin</a>,                    <a href="https://www.elnortedecastilla.es/temas/generales/f1.html"
               title="F1">F1</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fórmula 1</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/vettel-dispara-ante-20181019232140-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Vettel se dispara en el pie ante el dominio de Hamilton">
                                    Vettel se dispara en el pie ante el dominio de Hamilton
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/alonso-optimismo-montmelo-20180510191155-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Alonso: «Hay 16 pilotos más jodidos que yo»">
                                    Alonso: «Hay 16 pilotos más jodidos que yo»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/lewis-hamilton-juan-manuel-fangio-20181020192745-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="¿Es Hamilton tan grande como Fangio?">
                                    ¿Es Hamilton tan grande como Fangio?
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/ferrari-ridiculo-permanente-20181006134709-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Ferrari se habitúa al ridículo permanente">
                                    Ferrari se habitúa al ridículo permanente
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/alonso-vamos-circuitos-20181016152202-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Alonso: «Vamos a uno de mis circuitos favoritos»">
                                    Alonso: «Vamos a uno de mis circuitos favoritos»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/culturas/seminci/inauguracion-seminci-directo-20181020164550-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La inauguración de 63 edición de la Seminci, en directo">
                                        La inauguración de 63 edición de la Seminci, en directo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/valladolid/miercoles-mediodia-mari-20181019215027-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«El miércoles a mediodía Mari ya no abrió la puerta y nos extrañó»">
                                        «El miércoles a mediodía Mari ya no abrió la puerta y nos extrañó»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/vengado-bien-mari-20181019224416-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«Se han vengado bien de Mari», dicen los vecinos de la mujer muerta amordazada en la Circular">
                                        «Se han vengado bien de Mari», dicen los vecinos de la mujer muerta amordazada en la Circular
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/economia/trabajo/teleoperadores-conserjes-recepcionistas-20181019160543-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Teleoperadores, conserjes y recepcionistas tendrán 1.000 euros de salario mínimo">
                                        Teleoperadores, conserjes y recepcionistas tendrán 1.000 euros de salario mínimo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/valladolid/valladolid-comunica-alcalde-20181019192911-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El PP de Valladolid comunica al alcalde un posible &#039;enganche&#039; ilegal en La Molinera a una farola municipal">
                                        El PP de Valladolid comunica al alcalde un posible &#039;enganche&#039; ilegal en La Molinera a una farola municipal
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="74da343a-d48d-11e8-94f2-0a745407c2f4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="74da343a-d48d-11e8-94f2-0a745407c2f4"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/presentacion-gp-americas-f1-20181018183417-ntrc.html" title="Hamilton enfila el camino de baldosas doradas" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201810/18/media/cortadas/hamilton-previa-austin-kzCH--300x186@RC.jpg" class="lazy"
                                         alt="Hamilton enfila el camino de baldosas doradas"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201810/18/media/cortadas/hamilton-previa-austin-kzCH--300x186@RC.jpg" alt="Hamilton enfila el camino de baldosas doradas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/presentacion-gp-americas-f1-20181018183417-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Hamilton enfila el camino de baldosas doradas">
                                Hamilton enfila el camino de baldosas doradas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/vettel-dispara-ante-20181019232140-ntrc.html" title="Vettel se dispara en el pie ante el dominio de Hamilton" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201810/19/media/cortadas/vettel-austin-kr8H--300x186@RC.jpg" class="lazy"
                                         alt="Vettel se dispara en el pie ante el dominio de Hamilton"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201810/19/media/cortadas/vettel-austin-kr8H--300x186@RC.jpg" alt="Vettel se dispara en el pie ante el dominio de Hamilton"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/vettel-dispara-ante-20181019232140-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Vettel se dispara en el pie ante el dominio de Hamilton">
                                Vettel se dispara en el pie ante el dominio de Hamilton
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/alonso-vamos-circuitos-20181016152202-ntrc.html" title="Alonso: «Vamos a uno de mis circuitos favoritos»" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201810/16/media/cortadas/fernando-alonso-kbaG--300x186@RC.jpg" class="lazy"
                                         alt="Alonso: «Vamos a uno de mis circuitos favoritos»"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201810/16/media/cortadas/fernando-alonso-kbaG--300x186@RC.jpg" alt="Alonso: «Vamos a uno de mis circuitos favoritos»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/motor/formula-1/alonso-vamos-circuitos-20181016152202-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Alonso: «Vamos a uno de mis circuitos favoritos»">
                                Alonso: «Vamos a uno de mis circuitos favoritos»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/santa-marta-numancia-20181014114731-ga.html" class="voc-horizontal voc-img-icon-link" alt="Santa Marta - Numancia B"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/14/media/cortadas/santamarta-numaniab18-ke0B--228x141@El%20Norte.jpg" alt="Santa Marta - Numancia B"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/santa-marta-numancia-20181014114731-ga.html" class="voc-text-link" title="Santa Marta - Numancia B" alt="Santa Marta - Numancia B">
                                    Santa Marta - Numancia B
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/legua-solidaria-dano-cerebral-adquirido-delicias-valladolid-20181014144950-ga.html" class="voc-horizontal voc-img-icon-link" alt="V Legua Solidaria por el Daño Cerebral Adquirido en Las Delicias (Valladolid)"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/14/media/cortadas/1410439847-kIfH--228x141@El%20Norte.jpg" alt="V Legua Solidaria por el Daño Cerebral Adquirido en Las Delicias (Valladolid)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/legua-solidaria-dano-cerebral-adquirido-delicias-valladolid-20181014144950-ga.html" class="voc-text-link" title="V Legua Solidaria por el Daño Cerebral Adquirido en Las Delicias (Valladolid)" alt="V Legua Solidaria por el Daño Cerebral Adquirido en Las Delicias (Valladolid)">
                                    V Legua Solidaria por el Daño Cerebral Adquirido en Las Delicias (Valladolid)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/rugby/vrac-quesos-entrepinares-2224-silverstorm-salvador-20181014171237-ga.html" class="voc-horizontal voc-img-icon-link" alt="VRAC Quesos Entrepinares 22-24 SilverStorm El Salvador"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/14/media/cortadas/supercopa-rugby02-k1IB--228x141@El%20Norte.jpg" alt="VRAC Quesos Entrepinares 22-24 SilverStorm El Salvador"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/rugby/vrac-quesos-entrepinares-2224-silverstorm-salvador-20181014171237-ga.html" class="voc-text-link" title="VRAC Quesos Entrepinares 22-24 SilverStorm El Salvador" alt="VRAC Quesos Entrepinares 22-24 SilverStorm El Salvador">
                                    VRAC Quesos Entrepinares 22-24 SilverStorm El Salvador
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/prueba-circuito-corriendo-entre-vinas-roman-hornija-20181014171640-ga.html" class="voc-horizontal voc-img-icon-link" alt="Prueba del circuito &#039;Corriendo entre viñas&#039; en San Román de Hornija"><img src="https://static.elnortedecastilla.es/www/multimedia/201810/14/media/cortadas/entrevinnas15-kz4C--228x141@El%20Norte.jpg" alt="Prueba del circuito &#039;Corriendo entre viñas&#039; en San Román de Hornija"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/correconelnorte/prueba-circuito-corriendo-entre-vinas-roman-hornija-20181014171640-ga.html" class="voc-text-link" title="Prueba del circuito &#039;Corriendo entre viñas&#039; en San Román de Hornija" alt="Prueba del circuito &#039;Corriendo entre viñas&#039; en San Román de Hornija">
                                    Prueba del circuito &#039;Corriendo entre viñas&#039; en San Román de Hornija
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/juan-carlos-real-almeria-5848441748001-20181013201047-vi.html" title="Gol de Juan Carlos Real (2-0) en el Almería 3 – 0 UD Las Palmas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5848441748001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:15</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/juan-carlos-real-almeria-5848441748001-20181013201047-vi.html" class="voc-text-link" title="Gol de Juan Carlos Real (2-0) en el Almería 3 – 0 UD Las Palmas">Gol de Juan Carlos Real (2-0) en el Almería 3 – 0 UD Las Palmas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/juanjo-narvaez-almeria-palmas-5848441749001-20181013201048-vi.html" title="Gol de Juanjo Narváez (1-0) en el UD Almería 3 – 0 UD Las Palmas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5848441749001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/juanjo-narvaez-almeria-palmas-5848441749001-20181013201048-vi.html" class="voc-text-link" title="Gol de Juanjo Narváez (1-0) en el UD Almería 3 – 0 UD Las Palmas">Gol de Juanjo Narváez (1-0) en el UD Almería 3 – 0 UD Las Palmas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/alvaro-lemos-almeria-palmas-5848441753001-20181013201055-vi.html" title="Gol de Álvaro Lemos (3-0) en el Almería 3 – 0 UD Las Palmas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5848441753001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:13</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/alvaro-lemos-almeria-palmas-5848441753001-20181013201055-vi.html" class="voc-text-link" title="Gol de Álvaro Lemos (3-0) en el Almería 3 – 0 UD Las Palmas">Gol de Álvaro Lemos (3-0) en el Almería 3 – 0 UD Las Palmas</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/laliga-resumen-goles-almeria-5848446058001-20181013201001-vi.html" title="LaLiga 1|2|3 (J9): Resumen y goles del UD Almería 3 – 0 UD Las Palmas" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5848446058001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:27</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/la-liga/liga123/laliga-resumen-goles-almeria-5848446058001-20181013201001-vi.html" class="voc-text-link" title="LaLiga 1|2|3 (J9): Resumen y goles del UD Almería 3 – 0 UD Las Palmas">LaLiga 1|2|3 (J9): Resumen y goles del UD Almería 3 – 0 UD Las Palmas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/deportes/motor/formula-1/vettel-dispara-ante-20181019232140-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Vettel se dispara en el pie ante el dominio de Hamilton</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>