<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/4.1.6/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado | El Norte de Castilla</title><meta name="title" content="El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado"/><meta name="description" content="El Servicio de Limpieza, que recibió 769 peticiones de actuación de la ciudadanía, borró 129 graffitis en Semana Santa y 32 en Ferias"/><meta name="keywords" content="ayuntamiento, valladolid, destino, 324000, euros, eliminar, 3408, pintadas, pasado"/><meta name="news_keywords" content="ayuntamiento, valladolid, destino, 324000, euros, eliminar, 3408, pintadas, pasado"/><meta name="DC.date.issued"
          content="2019-03-18T20:49:35+01:00"/><meta name="date"
          content="2019-03-18T20:49:35+01:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-destino-20190318204751-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-destino-20190318204751-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-destino-20190318204751-nt.html"/><meta property="og:description" content="El Servicio de Limpieza, que recibió 769 peticiones de actuación de la ciudadanía, borró 129 graffitis en Semana Santa y 32 en Ferias"/><meta property="og:image" content="https://static3.elnortedecastilla.es/www/multimedia/201903/18/media/cortadas/pintada-kgoE-U709505765135gC-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado"/><meta property="article:tag" content="María Sánchez"/><meta property="article:tag" content="Ayuntamiento De Valladolid"/><meta property="article:tag" content="Delicias"/><meta property="article:tag" content="Rondilla"/><meta property="article:tag" content="Paseo De Zorrilla"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="valladolid"/><meta property="article:published_time" content="2019-03-18T20:49:35+01:00"/><meta property="article:modified_time" content="2019-03-18T20:49:35+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado"/><meta name="twitter:description" content="El Servicio de Limpieza, que recibió 769 peticiones de actuación de la ciudadanía, borró 129 graffitis en Semana Santa y 32 en Ferias"/><meta name="twitter:image" content="https://static3.elnortedecastilla.es/www/multimedia/201903/18/media/cortadas/pintada-kgoE-U709505765135gC-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Pintada en el centro social Segundo Montes situado en la barriada de Las Viudas (Delicias). "/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/4.1.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'valladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-ayuntamiento-de-valladolid-destino-324-000-euros-a-eliminar-3-408-pintadas-el-ano-pasado';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'eva-esteban';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190318204935';
    window.voc_fem = '20190318204935';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'maria-sanchez,ayuntamiento-de-valladolid,delicias,rondilla,paseo-de-zorrilla';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '474';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-destino-20190318204751-nt.html"
      },
      "headline": "El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado",
      "datePublished": "2019-03-18T20:49:35+01:00",
      "dateModified": "2019-03-18T20:49:35+01:00",
      "author": {
        "@type": "Person",
        "name": "Eva Esteban"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elnortedecastilla.es/www/multimedia/201903/18/media/cortadas/pintada-kgoE-U709505765135gC-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Servicio de Limpieza, que recibió 769 peticiones de actuación de la ciudadanía, borró 129 graffitis en Semana Santa y 32 en Ferias"
    }
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-destino-20190318204751-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=valladolid.el-ayuntamiento-de-valladolid-destino-324-000-euros-a-eliminar-3-408-pintadas-el-ano-pasado&amp;voc_site=elnortedecastilla&amp;voc_se=valladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-ayuntamiento-de-valladolid-destino-324-000-euros-a-eliminar-3-408-pintadas-el-ano-pasado&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190318204935&amp;voc_fem=20190318204935&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="69f24910-49b6-11e9-ae35-22891e5e6d5c"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/valladolid/">Valladolid</a></span><a href="#">El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h2 class="voc-region"><a href="/valladolid/" title="Valladolid"
                           class="voc-active">Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/lugares/valladolid-provincia.html" title="Provincia"
                                   target="_self">Provincia</a></h3></li><li><h3><a href="/temas/generales/descubre-la-calle.html" title="Descubre la calle"
                                   target="_self">Descubre la calle</a></h3></li><li><h3><a href="/temas/generales/sucesos-en-valladolid.html" title="Sucesos"
                                   target="_self">Sucesos</a></h3></li><li><h3><a href="http://soydearroyo.elnortedecastilla.es" title="Soy de Arroyo"
                                   target="_blank">Soy de Arroyo</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Ayuntamiento de Valladolid destinó 324.000 euros a eliminar 3.408 pintadas el año pasado</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.elnortedecastilla.es/www/multimedia/201903/18/media/cortadas/pintada-kgoE-U709505765135gC-624x385@El%20Norte.jpg"
                            title=""
                            alt="Pintada en el centro social Segundo Montes situado en la barriada de Las Viudas (Delicias). /J. Sanz"  onload="performance.mark('fmp');" ><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201903/18/media/cortadas/pintada-kgoE-U709505765135gC-624x385@El%20Norte.jpg"
                                 alt="Pintada en el centro social Segundo Montes situado en la barriada de Las Viudas (Delicias). "/></noscript></div><figcaption
                            class="figure-caption">Pintada en el centro social Segundo Montes situado en la barriada de Las Viudas (Delicias).  / 
                        <span class="voc-photo-author">J. Sanz</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El Servicio de Limpieza, que recibió 769 peticiones de actuación de la ciudadanía, borró 129 graffitis en Semana Santa y 32 en Ferias</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/autor-2712-foto-1.jpeg" alt="Eva Esteban"/><noscript><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/autor-2712-foto-1.jpeg" alt="Eva Esteban"/></noscript></figure><div><div class="voc-author-info"><author><a title="EVA ESTEBAN"
                                            href="/autor/eva-esteban-2712.html"
                                   class="voc-author">EVA ESTEBAN</a><span class="voc-city">Valladolid </span></author><time>
                                            Lunes, 18 marzo 2019, 20:49
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="69f24910-49b6-11e9-ae35-22891e5e6d5c"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La cruzada contra las pintadas urbanas emprendida por el Ayuntamiento de Valladolid el pasado año ha dado sus frutos. Según un informe del Servicio de Limpieza remitido a la Comisión de Sugerencias y Reclamaciones, reunida este lunes, el <strong>Consistorio eliminó en tan solo doce meses 3.408 graffitis, cuatro veces más que la demanda ciudadana.</strong> Durante ese periodo, los vecinos solicitaron esta prestación hasta en 769 ocasiones. «No solo se atendieron el cien por cien de las reclamaciones, sino que se actuó sobre las otras 2.639 pintadas», confirmó la concejala de Medio Ambiente, María Sánchez. El motivo, según explicó la edil, no es otro que debido al «protocolo preventivo» para evitar que «el ciudadano llame», ya que el servicio «actúa automáticamente».</p><p>Si bien el primer trimestre fue el periodo de más trabajo para el Servicio de Limpieza, con más de mil actuaciones, marzo fue el mes donde más intervenciones se produjeron, con un total de 388. La <strong>Semana Santa pasó factura sobre los bienes e inmuebles de propiedad municipal, y es que casi la mitad de las operaciones (129)</strong> se llevaron a cabo entre el 25 de marzo y el 1 de abril. En este sentido, también tuvieron una especial incidencia las Ferias y Fiestas en honor a San Lorenzo, celebradas entre el 31 de agosto y el 9 de septiembre. Durante esos días, los operarios municipales borraron 32 pintadas, es decir, una media de más de tres graffitis por día. </p><p>Sin embargo, estos actos vandálicos no han sido precisamente baratos para las arcas municipales. El<strong> coste estimado para subsanar estos hechos fue de 468.000 euros, de los que el 69% (324.000 €)</strong> fueron destinados a eliminar pintadas y cartelería, fundamentalmente. «Hay que concienciar sobre la educación en este ámbito, ya que el servicio de limpieza demuestra que actúa siempre con la máxima rapidez que le es posible, pero entendemos que si no existieran esas pintadas en la vía pública no habría ese deterioro de los bienes municipales», lamentó.</p><p>No solo la iniciativa vecinal jugó un papel determinante para acabar con este gamberrismo. Las notificaciones de los capataces también fueron concluyentes. Estos <strong>encargados, durante el ejercicio anterior, comunicaron al Consistorio hasta 553 pintadas</strong>. Es decir, gracias a su iniciativa, se logró erradicar el 16,22%de los graffitis detectados.</p><h3>Por zonas</h3><p> De manera más concreta, el<strong> entorno de la Plaza Circular fue la zona donde más actos de este tipo identificaron los capataces, con un total de 170</strong>. El barrio de Rondilla, con 106 actuaciones, o el de Delicias, con 79, también despuntaron sobre el resto. No obstante, los vándalos actuaron con asiduidad en céntricas vías como el Paseo de Zorrilla, donde se registraron hasta 64 pintadas. En todos los casos, las notificaciones de los delegados del servicio se tradujeron en la eliminación de las pintadas. Las <strong>únicas excepciones se produjeron entre los meses de julio y septiembre </strong>cuando, por razones que se desconocen, en Delicias solo se realizaron seis actuaciones de las 16 identificadas y en Rondilla, 26 de 32.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/personajes/maria-sanchez.html"
               title="María Sánchez">María Sánchez</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/ayuntamiento-de-valladolid.html"
               title="Ayuntamiento De Valladolid">Ayuntamiento De Valladolid</a>,                    <a href="https://www.elnortedecastilla.es/temas/lugares/delicias.html"
               title="Delicias">Delicias</a>,                    <a href="https://www.elnortedecastilla.es/temas/lugares/rondilla.html"
               title="Rondilla">Rondilla</a>,                    <a href="https://www.elnortedecastilla.es/temas/lugares/paseo-de-zorrilla.html"
               title="Paseo De Zorrilla">Paseo De Zorrilla</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Valladolid</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/tres-heridos-leves-20190318122320-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                   title="Tres heridos leves al hundirse el suelo de una vivienda en La Seca">
                                    Tres heridos leves al hundirse el suelo de una vivienda en La Seca
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/valladolid/rescatan-valladolid-perro-20190318105921-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                   title="Regresa con su dueño el perro rescatado por la policía en Valladolid con graves heridas en el cuello">
                                    Regresa con su dueño el perro rescatado por la policía en Valladolid con graves heridas en el cuello
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/optimismo-comedido-psoe-20190318213539-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                   title="Optimismo comedido del PSOE de Valladolid por el sondeo que le da hasta 13 ediles">
                                    Optimismo comedido del PSOE de Valladolid por el sondeo que le da hasta 13 ediles
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/condenan-exdirectivo-bankia-20190318141040-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                   title="Condenan a un exdirectivo de Bankia a 3,5 años por estafar en la reforma de una promoción de Fuensaldaña">
                                    Condenan a un exdirectivo de Bankia a 3,5 años por estafar en la reforma de una promoción de Fuensaldaña
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/valladolid/psoe-afianza-primera-20190317163422-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                   title="El PSOE se afianza como primera fuerza en Valladolid a costa de Toma la Palabra">
                                    El PSOE se afianza como primera fuerza en Valladolid a costa de Toma la Palabra
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/gente-estilo/jorge-javier-vazquez-hospitalizado-navarra-20190317201129-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                       title="Jorge Javier Vázquez, hospitalizado de urgencia en Navarra">
                                        Jorge Javier Vázquez, hospitalizado de urgencia en Navarra
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/palencia/mejor-receta-acabar-20190317112920-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                       title="Estas trampas caseras logran frenar el avance de la avispa asiática">
                                        Estas trampas caseras logran frenar el avance de la avispa asiática
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/tres-heridos-leves-20190318122320-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                       title="Tres heridos leves al hundirse el suelo de una vivienda en La Seca">
                                        Tres heridos leves al hundirse el suelo de una vivienda en La Seca
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/rescatan-valladolid-perro-20190318105921-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                       title="Regresa con su dueño el perro rescatado por la policía en Valladolid con graves heridas en el cuello">
                                        Regresa con su dueño el perro rescatado por la policía en Valladolid con graves heridas en el cuello
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/gente-estilo/vallisoletana-patricia-conde-20190318112641-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=valladolid"
                                       title="La vallisoletana Patricia Conde, delatada por el portero de su casa">
                                        La vallisoletana Patricia Conde, delatada por el portero de su casa
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="69f24910-49b6-11e9-ae35-22891e5e6d5c" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="69f24910-49b6-11e9-ae35-22891e5e6d5c"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="valladolid"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/valladolid/pedro-herrero-pilar-20190312114231-nt.html" title="Cs saca adelante una moción enmendada para mejorar la limpieza en Valladolid entre críticas a su crisis interna" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/12/media/cortadas/pleno-kS8G--300x186@El%20Norte.jpeg" class="lazy"
                                         alt="Cs saca adelante una moción enmendada para mejorar la limpieza en Valladolid entre críticas a su crisis interna"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/12/media/cortadas/pleno-kS8G--300x186@El%20Norte.jpeg" alt="Cs saca adelante una moción enmendada para mejorar la limpieza en Valladolid entre críticas a su crisis interna"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/valladolid/pedro-herrero-pilar-20190312114231-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Valladolid" class="voc-text-link" title="Cs saca adelante una moción enmendada para mejorar la limpieza en Valladolid entre críticas a su crisis interna">
                                Cs saca adelante una moción enmendada para mejorar la limpieza en Valladolid entre críticas a su crisis interna
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/valladolid/suciedad-ciudad-emerge-20190316224038-nt.html" title="La suciedad de la ciudad emerge como segundo problema para los vecinos de Valladolid" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/15/media/cortadas/NF0KN9C1-kEPH--300x186@El%20Norte.jpg" class="lazy"
                                         alt="La suciedad de la ciudad emerge como segundo problema para los vecinos de Valladolid"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/15/media/cortadas/NF0KN9C1-kEPH--300x186@El%20Norte.jpg" alt="La suciedad de la ciudad emerge como segundo problema para los vecinos de Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/valladolid/suciedad-ciudad-emerge-20190316224038-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Valladolid" class="voc-text-link" title="La suciedad de la ciudad emerge como segundo problema para los vecinos de Valladolid">
                                La suciedad de la ciudad emerge como segundo problema para los vecinos de Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/valladolid/procurador-comun-obliga-20190316090714-nt.html" title="El Procurador del Común obliga a entregar copia de un expediente de obras a un vecino de la Rondilla" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/15/media/cortadas/M1-1414008058-kuDG--300x186@El%20Norte.JPG" class="lazy"
                                         alt="El Procurador del Común obliga a entregar copia de un expediente de obras a un vecino de la Rondilla"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/15/media/cortadas/M1-1414008058-kuDG--300x186@El%20Norte.JPG" alt="El Procurador del Común obliga a entregar copia de un expediente de obras a un vecino de la Rondilla"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/valladolid/procurador-comun-obliga-20190316090714-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Valladolid" class="voc-text-link" title="El Procurador del Común obliga a entregar copia de un expediente de obras a un vecino de la Rondilla">
                                El Procurador del Común obliga a entregar copia de un expediente de obras a un vecino de la Rondilla
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/pleno-ayuntamiento-valladolid-20190312140523-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/12/media/cortadas/pleno009-kZGE--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Pleno en el Ayuntamiento de Valladolid" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/12/media/cortadas/pleno009-kZGE--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/12/media/cortadas/pleno009-kZGE--228x141@El%20Norte.jpg"
                                             alt="Pleno en el Ayuntamiento de Valladolid"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/pleno-ayuntamiento-valladolid-20190312140523-ga.html" title="Pleno en el Ayuntamiento de Valladolid"><i class="voc-icons photo toggle-year"></i>
                                    Pleno en el Ayuntamiento de Valladolid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/protesta-trabajadores-supermercados-20190313164749-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/13/media/cortadas/1413941303-kTx--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Protesta de los trabajadores de Supermercados DIA" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/13/media/cortadas/1413941303-kTx--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/13/media/cortadas/1413941303-kTx--228x141@El%20Norte.jpg"
                                             alt="Protesta de los trabajadores de Supermercados DIA"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/protesta-trabajadores-supermercados-20190313164749-ga.html" title="Protesta de los trabajadores de Supermercados DIA"><i class="voc-icons photo toggle-year"></i>
                                    Protesta de los trabajadores de Supermercados DIA
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/homenaje-julian-ariza-20190314131959-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/homenaje001-kSIC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Homenaje a Julián Ariza" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/homenaje001-kSIC--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/homenaje001-kSIC--228x141@El%20Norte.jpg"
                                             alt="Homenaje a Julián Ariza"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/homenaje-julian-ariza-20190314131959-ga.html" title="Homenaje a Julián Ariza"><i class="voc-icons photo toggle-year"></i>
                                    Homenaje a Julián Ariza
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/pablo-casado-recibe-uemc-premio-personaje-publico-castilla-leon-mejor-comunica-20190314172234-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/casado013-kwbC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Pablo Casado recibe en la UEMC el Premio al Personaje Público de Castilla y León que mejor comunica" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/casado013-kwbC--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/14/media/cortadas/casado013-kwbC--228x141@El%20Norte.jpg"
                                             alt="Pablo Casado recibe en la UEMC el Premio al Personaje Público de Castilla y León que mejor comunica"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/pablo-casado-recibe-uemc-premio-personaje-publico-castilla-leon-mejor-comunica-20190314172234-ga.html" title="Pablo Casado recibe en la UEMC el Premio al Personaje Público de Castilla y León que mejor comunica"><i class="voc-icons photo toggle-year"></i>
                                    Pablo Casado recibe en la UEMC el Premio al Personaje Público de Castilla y León que mejor comunica
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/natalia-fustes-presentacion-pegate-6015260909001-20190318140324-vi.html" title="Natalia Fustes en la presentación de &#039;Pégate un cambio&#039; en la Semana de la Juventud de Valladolid"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6015260909001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/natalia-fustes-presentacion-pegate-6015260909001-20190318140324-vi.html" title="Natalia Fustes en la presentación de &#039;Pégate un cambio&#039; en la Semana de la Juventud de Valladolid"><i class="voc-icons video toggle-year"></i>
                                    Natalia Fustes en la presentación de &#039;Pégate un cambio&#039; en la Semana de la Juventud de Valladolid
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/descubre-calle-episodio-6013003488001-20190312120358-vi.html" title="Descubre la calle: episodio 156"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6013003488001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/descubre-calle-episodio-6013003488001-20190312120358-vi.html" title="Descubre la calle: episodio 156"><i class="voc-icons video toggle-year"></i>
                                    Descubre la calle: episodio 156
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/pablo-casado-califica-polemica-6013917336001-20190314130334-vi.html" title="Pablo Casado califica la polémica sobre las adopciones de inmigrantes como «una posverdad»"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6013917336001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/pablo-casado-califica-polemica-6013917336001-20190314130334-vi.html" title="Pablo Casado califica la polémica sobre las adopciones de inmigrantes como «una posverdad»"><i class="voc-icons video toggle-year"></i>
                                    Pablo Casado califica la polémica sobre las adopciones de inmigrantes como «una posverdad»
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/tres-detenidos-tres-investigados-6014311098001-20190315120343-vi.html" title="Tres detenidos y tres investigados en Valladolid por el robo en varias viviendas"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6014311098001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/tres-detenidos-tres-investigados-6014311098001-20190315120343-vi.html" title="Tres detenidos y tres investigados en Valladolid por el robo en varias viviendas"><i class="voc-icons video toggle-year"></i>
                                    Tres detenidos y tres investigados en Valladolid por el robo en varias viviendas
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/valladolid/condenan-exdirectivo-bankia-20190318141040-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Condenan a un exdirectivo de Bankia a 3,5 años por estafar en la reforma de una promoción de Fuensaldaña</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/valladolid/facua-crea-plataforma-20190318204955-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Facua crea una plataforma de afectados por el caso de los ataúdes de El Salvador</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/4.1.6/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903050722');
        app.load('//static.vocento.com/paywall/1.2.10/paywall.js');        app.load('//static.vocento.com/vam/3.22.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.1/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static1.elnortedecastilla.es/frontal/1.5.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>