<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elnortedecastilla.es/squido/4.3.54/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La UNED prevé acometer la mejora de las instalaciones del centro asociado | El Norte de Castilla</title><meta name="title" content="La UNED prevé acometer la mejora de las instalaciones del centro asociado"/><meta name="description" content="El director, Víctor Manuel González, estima que este curso tendrán más de 600 alumnos matriculados entre los 28 grados que oferta"/><meta name="keywords" content="uned, preve, acometer, mejora, instalaciones, centro, asociado"/><meta name="news_keywords" content="uned, preve, acometer, mejora, instalaciones, centro, asociado"/><meta name="DC.date.issued"
          content="2019-10-11T13:42:59+02:00"/><meta name="date"
          content="2019-10-11T13:42:59+02:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/segovia/uned-preve-acometer-20191011112041-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elnortedecastilla.es/segovia/uned-preve-acometer-20191011112041-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/segovia/uned-preve-acometer-20191011112041-nt.html"/><meta property="og:description" content="El director, Víctor Manuel González, estima que este curso tendrán más de 600 alumnos matriculados entre los 28 grados que oferta"/><meta property="og:image" content="https://static1.elnortedecastilla.es/www/multimedia/201910/11/media/cortadas/Imagen%20uned-tanarro-02-kK4H-U90376801469lHD-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La UNED prevé acometer la mejora de las instalaciones del centro asociado"/><meta property="article:tag" content="Uned"/><meta property="article:tag" content="Ayuntamiento De Segovia"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="segovia"/><meta property="article:published_time" content="2019-10-11T13:42:59+02:00"/><meta property="article:modified_time" content="2019-10-11T13:42:59+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La UNED prevé acometer la mejora de las instalaciones del centro asociado"/><meta name="twitter:description" content="El director, Víctor Manuel González, estima que este curso tendrán más de 600 alumnos matriculados entre los 28 grados que oferta"/><meta name="twitter:image" content="https://static1.elnortedecastilla.es/www/multimedia/201910/11/media/cortadas/Imagen%20uned-tanarro-02-kK4H-U90376801469lHD-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Juan Antonio Crobalán, detrás de la alcaldesa Clara Luquero, llega al salón de plenos de la Diputación para la inauguración del curso del centro asociado de la Uned. "/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static.elnortedecastilla.es/squido/4.3.54/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'segovia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-uned-preve-acometer-la-mejora-de-las-instalaciones-del-centro-asociado';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'miguel-angel-lopez';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20191011134259';
    window.voc_fem = '20191011134259';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'uned,ayuntamiento-de-segovia';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '536';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/segovia/uned-preve-acometer-20191011112041-nt.html"
      },
      "headline": "La UNED prevé acometer la mejora de las instalaciones del centro asociado",
      "datePublished": "2019-10-11T13:42:59+02:00",
      "dateModified": "2019-10-11T13:42:59+02:00",
      "author": {
        "@type": "Person",
        "name": "Miguel Ángel López"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.elnortedecastilla.es/www/multimedia/201910/11/media/cortadas/Imagen%20uned-tanarro-02-kK4H-U90376801469lHD-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El director, Víctor Manuel González, estima que este curso tendrán más de 600 alumnos matriculados entre los 28 grados que oferta "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/segovia/uned-preve-acometer-20191011112041-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=segovia.la-uned-preve-acometer-la-mejora-de-las-instalaciones-del-centro-asociado&amp;voc_site=elnortedecastilla&amp;voc_se=segovia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-uned-preve-acometer-la-mejora-de-las-instalaciones-del-centro-asociado&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191011134259&amp;voc_fem=20191011134259&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="16e79c12-ec08-11e9-bb2d-8a5d6253e52e"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/segovia/">Segovia</a></span><a href="#">La UNED prevé acometer la mejora de las instalaciones del centro asociado</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elnortedecastilla/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="El Norte de Castilla On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.elnortedecastilla.es/squido/latest/assets/images/areapersonal/pack-onplus-elnortedecastilla.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                               >Castilla y León</a></h3><h2 class="voc-region"><a href="/segovia/" title="Segovia"
                               class="voc-active">Segovia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.elnortedecastilla.es/temas/generales/empresas-de-segovia.html" title="Empresas de Segovia"
                                           target="_self">Empresas de Segovia</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/semanasanta/segovia/" title="Semana Santa"
                                           target="_self">Semana Santa</a></h3></li><li><h3><a href="/castillayleon/edadesdelhombre/" title="Las Edades del Hombre"
                                           target="_self">Las Edades del Hombre</a></h3></li><li><h3><a href="/temas/generales/sucesos-en-segovia.html" title="Sucesos en Segovia"
                                           target="_self">Sucesos en Segovia</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La UNED prevé acometer la mejora de las instalaciones del centro asociado</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static1.elnortedecastilla.es/www/multimedia/201910/11/media/cortadas/Imagen%20uned-tanarro-02-kK4H-U90376801469lHD-624x385@El%20Norte.jpg"
           title=""
           alt="Juan Antonio Crobalán, detrás de la alcaldesa Clara Luquero, llega al salón de plenos de la Diputación para la inauguración del curso del centro asociado de la Uned. /Antonio Tanarro"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.elnortedecastilla.es/www/multimedia/201910/11/media/cortadas/Imagen%20uned-tanarro-02-kK4H-U90376801469lHD-624x385@El%20Norte.jpg"
           alt="Juan Antonio Crobalán, detrás de la alcaldesa Clara Luquero, llega al salón de plenos de la Diputación para la inauguración del curso del centro asociado de la Uned. "/></noscript></div><figcaption class="figure-caption">Juan Antonio Crobalán, detrás de la alcaldesa Clara Luquero, llega al salón de plenos de la Diputación para la inauguración del curso del centro asociado de la Uned.  / 
        <span class="voc-photo-author">Antonio Tanarro</span></figcaption></figure><h2>El director, Víctor Manuel González, estima que este curso tendrán más de 600 alumnos matriculados entre los 28 grados que oferta </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://static.elnortedecastilla.es/comun/img/2014/autor/firmas-537a21b1b9abe-foto.jpg" alt="Miguel Ángel López"/><noscript><img src="https://static.elnortedecastilla.es/comun/img/2014/autor/firmas-537a21b1b9abe-foto.jpg" alt="Miguel Ángel López"/></noscript></figure><div><div class="voc-author-info"><author><a title="MIGUEL ÁNGEL LÓPEZ"
                                            href="/autor/miguel-angel-lopez-750.html"
                                   class="voc-author">MIGUEL ÁNGEL LÓPEZ</a><span class="voc-city">Segovia </span></author><time>
                                            Viernes, 11 octubre 2019, 13:42
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Aún hay plazo para formalizar la matrícula en los estudios que oferta el centro asociado de la Universidad Nacional a Distancia (UNED) de Segovia, que son prácticamente todos. Finaliza el miércoles 23, pero es muy probable que sea ampliado, según comentó ayer el director, Víctor Manuel González . <strong>Entre los objetivos para este curso, el director mencionó el de mejorar las instalaciones</strong> del edificio de la plaza de Colmenares, la casa-fuerte de los Contreras, y entre otros también la mejora de las emisones de las tutorías que se realizan desde el centro. </p><p>La inauguración oficial del curso fue una oportunidad para que el director afirmara que, «con permiso de la Academia de Artillería, es la institución universitaria de Segovia», pues fue creada en 1978. El año pasado cumplió la UNED cuarenta años en la provincia y con el aniversario redondo<strong> asumió por primera vez todos los grados de las enseñanzas regladas que componen la oferta de la universidad pública a distancia, 28 en total</strong>, y toda la formación de posgrado y de grados combinados. </p><p>Este curso que comienza la oferta es igual de amplia y el director confía «en mantener las cifras del curso pasado», por lo que estima que<strong> cuando se cierre el plazo de matrícula contará con 600 alumnos de grados </strong>y que hasta el mes de mayo serán más de un millar los matriculados en alguno de los estudios o actividades de extensión universitaria.</p><p>González es responsable también de todo el Campus Noroeste de la UNED al que pertenecen el centro asociado de Segovia y los otros catorce de Castilla y León, Galicia, Asturias y Extremadura, que comparten recursos y tutores. En la apertura oficial del curso recordó ayer que <strong>el centro se sustenta gracias a la participación en el consorcio del Ayuntamiento de Segovia y de la Diputación Provincial</strong>, cuya aportación «no es solo de patrocinio económico porque es su universidad».</p><p>Las tutorías han comenzado y González explica que <strong>el centro contará con alrededor de 70 tutores</strong>, aunque el número podrá variar en función de la demanda. Uno de sus objetivos para este curso es precisamente «mejorar la capacidad de emisión de las tutorías para los alumnos que las siguen desde sus domicilios», pues hay asignaturas que se emiten desde Segovia para los estudiantes de otros centros del Campus Noroeste.</p><p>El director tiene previsto <strong>acometer también a lo largo de este curso un proyecto para potenciar la biblioteca del centro</strong>, y tiene «el propósito» de mejorar las instalaciones de edificio de la casa -fuerte de los Contreras, aunque advierte de que «todavía no hay nada concreto» y, por tanto, no dispone de presupuesto.</p><h3>Preferencias</h3><p>Con las matrículas sin cerrar todavía, González considera que la oferta del centro asociado de Segovia, con sus 28 grados y muchos estudios de posgrado,<strong> «cubre casi todo el ámbito universitario»</strong>, pero mantiene el compromiso de asumir las nuevas titulaciones que pueda incorporar la Uned.</p><p>Como en otros cursos, las preferencias de los alumnos de Segovia de la UNED se perciben en la demanda de grados, con Geografía e Historia, Historia del Arte con más matrículas, y también Economía, Turismo y las carreras de humanidades, de ciencias sociales y jurídicas como Derecho y Administración de Empresas, <strong>Filosofía o Psicología dentro de Ciencias de la Salud. </strong></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/entidades/uned.html"
               title="Uned">Uned</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/ayuntamiento-de-segovia.html"
               title="Ayuntamiento De Segovia">Ayuntamiento De Segovia</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia">Lo + leído</a></h3><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Segovia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/segovia/escabechina-oposiciones-auxiliar-20191009175600-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                   title="Escabechina en las oposiciones a auxiliar de la Diputación de Segovia: casi el 80% de los aspirantes suspenden la primera prueba">
                                    Escabechina en las oposiciones a auxiliar de la Diputación de Segovia: casi el 80% de los aspirantes suspenden la primera prueba
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/segovia/marlaska-considera-legitimas-20191010185527-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                   title="Marlaska considera «legítimas» las pretensiones retributivas de los funcionarios de prisiones">
                                    Marlaska considera «legítimas» las pretensiones retributivas de los funcionarios de prisiones
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/segovia/nueva-planta-procesado-20191010214319-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                   title="La nueva planta de procesado de porcino de Villacastín arranca con 117 empleos directos">
                                    La nueva planta de procesado de porcino de Villacastín arranca con 117 empleos directos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/segovia/sexo-grandes-tabues-20191009112133-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                   title="«El sexo era uno de los grandes tabúes en la Segovia de los 60»">
                                    «El sexo era uno de los grandes tabúes en la Segovia de los 60»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/segovia/complicad-extraer-nino-20191011201923-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                   title="«Fue muy complicado extraer a aquel niño de cinco años que no hemos podido olvidar»">
                                    «Fue muy complicado extraer a aquel niño de cinco años que no hemos podido olvidar»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/tres-individuos-roban-20191010104529-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                       title="Tres individuos roban a plena luz del día doce endoscopios del Hospital Río Hortega de Valladolid">
                                        Tres individuos roban a plena luz del día doce endoscopios del Hospital Río Hortega de Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/valladolid/encuentra-persona-muerta-20191010224536-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                       title="Encuentran a un varón de 88 años muerto en una vivienda de Valladolid">
                                        Encuentran a un varón de 88 años muerto en una vivienda de Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/policia-analiza-camara-20191009213730-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                       title="La Policía analiza la cámara y la tarjeta encontrada en un baño de mujeres de la empresa Konecta en Valladolid">
                                        La Policía analiza la cámara y la tarjeta encontrada en un baño de mujeres de la empresa Konecta en Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/jueza-ataudes-asume-20191010211019-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                       title="La jueza del caso de los ataúdes asume la investigación por la cámara oculta, en el baño de la sede de Konecta en Valladolid">
                                        La jueza del caso de los ataúdes asume la investigación por la cámara oculta, en el baño de la sede de Konecta en Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/valladolid/provincia/planes-imprescindibles-semana-20191010124304-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=segovia"
                                       title="Planes imprescindibles para este fin de semana en la provincia de Valladolid">
                                        Planes imprescindibles para este fin de semana en la provincia de Valladolid
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="16e79c12-ec08-11e9-bb2d-8a5d6253e52e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="16e79c12-ec08-11e9-bb2d-8a5d6253e52e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="segovia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/segovia/jornada-votacion-presupuestos-20191005155639-nt.html" title="Así va la votación de los presupuestos participativos de Segovia" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/presupuestos-participativos-detorre5.jpg" class="lazy"
                                         alt="Así va la votación de los presupuestos participativos de Segovia"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/presupuestos-participativos-detorre5.jpg" alt="Así va la votación de los presupuestos participativos de Segovia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/segovia/jornada-votacion-presupuestos-20191005155639-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Segovia" class="voc-text-link" title="Así va la votación de los presupuestos participativos de Segovia">
                                Así va la votación de los presupuestos participativos de Segovia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/segovia/escasa-participacion-presupuestos-20191005231307-nt.html" title="La escasa participación obliga al Ayuntamiento de Segovia a replantearse el modelo de presupuestos ciudadanos" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/cortadas/presupuestos-participativos-detorre1-kVe--300x186@El%20Norte.jpg" class="lazy"
                                         alt="La escasa participación obliga al Ayuntamiento de Segovia a replantearse el modelo de presupuestos ciudadanos"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/cortadas/presupuestos-participativos-detorre1-kVe--300x186@El%20Norte.jpg" alt="La escasa participación obliga al Ayuntamiento de Segovia a replantearse el modelo de presupuestos ciudadanos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/segovia/escasa-participacion-presupuestos-20191005231307-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Segovia" class="voc-text-link" title="La escasa participación obliga al Ayuntamiento de Segovia a replantearse el modelo de presupuestos ciudadanos">
                                La escasa participación obliga al Ayuntamiento de Segovia a replantearse el modelo de presupuestos ciudadanos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/segovia/afirma-presupuestos-participativos-20191008104815-nt.html" title="El PP afirma que los presupuestos participativos han sido «un absoluto fracaso»" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/08/media/presupuestos-participativos-detorre.jpg" class="lazy"
                                         alt="El PP afirma que los presupuestos participativos han sido «un absoluto fracaso»"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/08/media/presupuestos-participativos-detorre.jpg" alt="El PP afirma que los presupuestos participativos han sido «un absoluto fracaso»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/segovia/afirma-presupuestos-participativos-20191008104815-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Segovia" class="voc-text-link" title="El PP afirma que los presupuestos participativos han sido «un absoluto fracaso»">
                                El PP afirma que los presupuestos participativos han sido «un absoluto fracaso»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/segovia/clamor-segovia-vaciada-20191004183835-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/04/media/cortadas/vaciada-olombrada-kN9E--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Clamor en la Segovia vaciada" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/04/media/cortadas/vaciada-olombrada-kN9E--228x141@El%20Norte.jpg"
                                             alt="Clamor en la Segovia vaciada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/clamor-segovia-vaciada-20191004183835-ga.html" title="Clamor en la Segovia vaciada"><i class="voc-icons photo toggle-year"></i>
                                    Clamor en la Segovia vaciada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/segovia/primera-derrota-balonmano-nava-asobal-20191005210644-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/cortadas/balonmano-nava-logrono-detorre17-kwnC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Primera derrota del Balonmano Nava en Asobal" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/05/media/cortadas/balonmano-nava-logrono-detorre17-kwnC--228x141@El%20Norte.jpg"
                                             alt="Primera derrota del Balonmano Nava en Asobal"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/primera-derrota-balonmano-nava-asobal-20191005210644-ga.html" title="Primera derrota del Balonmano Nava en Asobal"><i class="voc-icons photo toggle-year"></i>
                                    Primera derrota del Balonmano Nava en Asobal
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/segovia/feria-caballo-espinar-20191006104832-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/06/media/cortadas/feria-caballo-mope14-kiJB--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Feria del caballo en El Espinar" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/06/media/cortadas/feria-caballo-mope14-kiJB--228x141@El%20Norte.jpg"
                                             alt="Feria del caballo en El Espinar"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/feria-caballo-espinar-20191006104832-ga.html" title="Feria del caballo en El Espinar"><i class="voc-icons photo toggle-year"></i>
                                    Feria del caballo en El Espinar
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/segovia/marcha-apadefim-segovia-20191006113157-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201910/06/media/cortadas/apadefim-detorre17-kFcH--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Marcha de Apadefim en Segovia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201910/06/media/cortadas/apadefim-detorre17-kFcH--228x141@El%20Norte.jpg"
                                             alt="Marcha de Apadefim en Segovia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/marcha-apadefim-segovia-20191006113157-ga.html" title="Marcha de Apadefim en Segovia"><i class="voc-icons photo toggle-year"></i>
                                    Marcha de Apadefim en Segovia
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/segovia#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Vídeos de Segovia">Segovia</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/becerrada-valsain-celebrada-septiembre-6083708740001-20190905120952-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Becerrada en Valsaín celebrada el 3 de septiembre de 2019">
                Becerrada en Valsaín celebrada el 3 de septiembre de 2019
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/segovia/becerrada-valsain-celebrada-septiembre-6083708740001-20190905120952-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/67ba090f-2863-4275-b60d-67b848af6d6a/6895a299-5e18-45f3-b479-0af5f8454b12/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/67ba090f-2863-4275-b60d-67b848af6d6a/6895a299-5e18-45f3-b479-0af5f8454b12/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/segovia#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Vídeos de Segovia">Segovia</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/astado-embiste-contra-cristalera-6079355619001-20190829170840-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Un astado embiste contra la cristalera de una tienda de telefonía que estaba cerrada y mete la cabeza">
                Un astado embiste contra la cristalera de una tienda de telefonía que estaba cerrada y mete la cabeza
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/segovia/astado-embiste-contra-cristalera-6079355619001-20190829170840-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/d107e596-f1e9-4909-af36-d63da6cd83bd/main/1920x1080/1m20s956ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/d107e596-f1e9-4909-af36-d63da6cd83bd/main/1920x1080/1m20s956ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/segovia#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Vídeos de Segovia">Segovia</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/cogida-mortal-ultimo-encierro-6079313276001-20190829150831-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Cogida mortal en el último encierro de Cuéllar">
                Cogida mortal en el último encierro de Cuéllar
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/segovia/cogida-mortal-ultimo-encierro-6079313276001-20190829150831-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/51aa80ec-533a-4f6d-aa5d-0090b3a8b947/37902193-c1b0-47a9-9983-7841c5005f6b/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/51aa80ec-533a-4f6d-aa5d-0090b3a8b947/37902193-c1b0-47a9-9983-7841c5005f6b/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/segovia#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Vídeos de Segovia">Segovia</a><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/segovia/muere-vecino-cuellar-anos-6079140202001-20190829100800-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" title="Muere un vecino de Cuéllar de 61 años corneado por un toro en el último encierro">
                Muere un vecino de Cuéllar de 61 años corneado por un toro en el último encierro
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elnortedecastilla.es/segovia/muere-vecino-cuellar-anos-6079140202001-20190829100800-vi.html#vca=modulos&amp;vso=elnortedecastilla&amp;vmc=video-5gra&amp;vli=segovia" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/c1867b14-e826-4bbc-982c-d5b4970a895a/main/1920x1080/32s842ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/c1867b14-e826-4bbc-982c-d5b4970a895a/main/1920x1080/32s842ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/67ba090f-2863-4275-b60d-67b848af6d6a/9c31fd64-856b-4128-97d6-d2ad84564dbe/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/d107e596-f1e9-4909-af36-d63da6cd83bd/main/224x126/1m20s956ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746486001/51aa80ec-533a-4f6d-aa5d-0090b3a8b947/01ff7cc0-d89c-4627-9aa4-1a9f932a891e/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/86746486001/c1867b14-e826-4bbc-982c-d5b4970a895a/main/224x126/32s842ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/segovia/fundacion-menendez-pidal-20191011111447-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Fundación Menéndez Pidal cede a la Diputación el archivo sonoro del &#039;Romancero&#039;</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/segovia/luquero-asegura-servicio-20191011105914-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Luquero asegura que el servicio de autobuses urbanos «aún está en periodo de ajuste»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.elnortedecastilla.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elnortedecastilla"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="El Norte de Castilla" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Noticias de Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Noticias de la ciudad de Valladolid">Valladolid       ciudad</a></h4><h4><a href="/valladolid/provincia/"
                                       title="Noticias de la provincia de Valladolid">Provincia</a></h4><h4><a href="https://especial.elnortedecastilla.es/pueblos/"
                                       title="Busca tu pueblo">Busca tu pueblo</a></h4><h4><a href="/temas/generales/sucesos-en-valladolid.html"
                                       title="Sucesos en Valladolid">Sucesos en Valladolid</a></h4><h4><a href="https://soydearroyo.elnortedecastilla.es"
                                       title="Soy de Arroyo">Soy de Arroyo</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Noticias de Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Noticias de Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Noticias de Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Noticias de Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Noticias de Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Noticias de Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="Noticias de León">León</a></h4><h4><a href="/soria/"
                                       title="Noticias de Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Noticias de Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Noticias del campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Noticias de educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es"
                               title="BURGOSconecta" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://blogs.elnortedecastilla.es/rafavega/"
                                       title="El blog de Sansón">El blog de Sansón</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="Noticias de España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Noticias internacionales" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Noticias de economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/la-sombra-del-cipres/"
                                       title="La sombra del ciprés">La sombra del ciprés</a></h4><h4><a href="/culturas/cine/"
                                       title="Noticias de cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Noticias de teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Noticias de música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Noticias de libros">Libros</a></h4></hgroup></li><li><h3><a href="/valladolid/el-cronista/"
                               title="El cronista" target="_self">El cronista</a></h3></li><li><h3><a href="/castillayleon/en-familia/"
                               title="En familia" target="_self">En familia</a></h3></li><li><h3><a href="/va-de-moda/"
                               title="Va de Moda" target="_self">Va de Moda</a></h3></li><li><h3><a href="/butaca/?uuid=20d166ea-5b8a-11e9-924e-04fc651c7886"
                               title="La butaca" target="_self">La butaca</a></h3></li><li><h3><a href="/sociedad/?uuid=32d83aa6-5063-11e6-83f4-b94eb4de7dba"
                               title="Noticias de sociedad" target="_self">Sucesos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://www.elnortedecastilla.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/deportes/?uuid=b350eb24-2448-11e7-b619-38e90be8c509"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/deportes/futbol/?uuid=b3519a7e-2448-11e7-b619-38e90be8c509"
                                       title="Noticias de fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Noticias de baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Noticias de balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Noticias de rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/deporte-base/"
                                       title="Deporte Base">Deporte Base</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Noticias de Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://www.elnortedecastilla.es/realvalladolid/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Noticias de tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes y ocio en Castilla y León" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta Castilla y León" target="_self">Degusta</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://oferplan.elnortedecastilla.es/ofertas-mesa-degusta/"
                                       title="Mesa Degusta">Mesa Degusta</a></h4></hgroup></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Vinos de Castilla y León" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/"  title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/"  title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/"  title="Tu portada" target="_blank">Tu portada</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elnortedecastilla.es/squido/4.3.54/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910101644');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.elnortedecastilla.es/frontal/2.2.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":480,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>