<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elnortedecastilla.es/squido/4.3.31/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati | El Norte de Castilla</title><meta name="title" content="Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati"/><meta name="description" content="El australiano rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al árbitro oficial durante el partido que causó su eliminación en segunda ronda"/><meta name="keywords" content="kyrgios, multado, 113000, dolares, incidentes, cincinnati"/><meta name="news_keywords" content="kyrgios, multado, 113000, dolares, incidentes, cincinnati"/><meta name="DC.date.issued"
          content="2019-08-16T19:18:56+02:00"/><meta name="date"
          content="2019-08-16T19:18:56+02:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc.html"/><meta property="og:description" content="El australiano rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al árbitro oficial durante el partido que causó su eliminación en segunda ronda"/><meta property="og:image" content="https://static3.elnortedecastilla.es/www/multimedia/201908/16/media/cortadas/kyrgios-kv0H-U809984895186TH-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati"/><meta property="article:tag" content="Cincinnati"/><meta property="article:tag" content="Tenis"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="deportes/tenis/masters"/><meta property="article:published_time" content="2019-08-16T19:24:18+02:00"/><meta property="article:modified_time" content="2019-08-16T19:24:18+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati"/><meta name="twitter:description" content="El australiano rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al árbitro oficial durante el partido que causó su eliminación en segunda ronda"/><meta name="twitter:image" content="https://static3.elnortedecastilla.es/www/multimedia/201908/16/media/cortadas/kyrgios-kv0H-U809984895186TH-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Nick Kyrgios durante su partido contra Khachanov."/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static.elnortedecastilla.es/squido/4.3.31/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'tenis';
    window.voc_s2 = 'masters';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'kyrgios,-multado-con-113-000-dolares-por-incidentes-en-cincinnati';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa-afp';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190816191856';
    window.voc_fem = '20190816192418';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'cincinnati,tenis';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '489';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc.html"
      },
      "headline": "Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati",
      "datePublished": "2019-08-16T19:24:18+02:00",
      "dateModified": "2019-08-16T19:24:18+02:00",
      "author": {
        "@type": "Person",
        "name": "Colpisa/afp"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elnortedecastilla.es/www/multimedia/201908/16/media/cortadas/kyrgios-kv0H-U809984895186TH-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El australiano rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al árbitro oficial durante el partido que causó su eliminación en segunda ronda"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=deportes.kyrgios-multado-con-113-000-dolares-por-incidentes-en-cincinnati&amp;voc_site=elnortedecastilla&amp;voc_se=deportes&amp;voc_s1=tenis&amp;voc_s2=masters&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=kyrgios-multado-con-113-000-dolares-por-incidentes-en-cincinnati&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190816191856&amp;voc_fem=20190816192418&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3a412f20-c048-11e9-9b9f-0eeeccaab033"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/tenis/masters/">Masters</a></span><a href="#">Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/elnortedecastilla/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Por solo 5,95 € al mes suscríbete a El Norte de Castilla on+</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.elnortedecastilla.es/login/login.html#vca=suscribete&vso=elnortedecastilla&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static3.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-on.svg" alt="El Norte de Castilla On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static.elnortedecastilla.es/squido/latest/assets/images/areapersonal/pack-onplus-elnortedecastilla.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 5,95 €/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.elnortedecastilla.es/suscripcion/#vca=suscribete&amp;vso=elnortedecastilla&amp;vmc=on&amp;vli=cdn-trial-pres-btn-flujo" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/tenis/" title="Tenis"
                           >Tenis</a></h3><h2 class="voc-region"><a href="/deportes/tenis/masters/" title="Masters"
                           class="voc-active">Masters</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Masters 1000</span><h1>Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.elnortedecastilla.es/www/multimedia/201908/16/media/cortadas/kyrgios-kv0H-U809984895186TH-624x385@RC.jpg"
           title=""
           alt="Nick Kyrgios durante su partido contra Khachanov./Reuters"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201908/16/media/cortadas/kyrgios-kv0H-U809984895186TH-624x385@RC.jpg"
           alt="Nick Kyrgios durante su partido contra Khachanov."/></noscript></div><figcaption class="figure-caption">Nick Kyrgios durante su partido contra Khachanov. / 
        <span class="voc-photo-author">Reuters</span></figcaption></figure><h2>El australiano rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al árbitro oficial durante el partido que causó su eliminación en segunda ronda</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA/AFP"
                                   class="voc-author">COLPISA/AFP</a></author><time>
                                            Viernes, 16 agosto 2019, 19:24
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El controvertido tenista australiano Nick Kyrgios recibió una multa de 113.000 dólares el jueves después de sus explosivas reacciones en el Masters de Cincinnati donde rompió dos raquetas, lanzó insultos contra el juez de silla y escupió al oficial.</p><p>La Asociación de Tenistas Profesionales (ATP) dijo que la sanción múltiple incluye multas individuales por dejar la cancha sin permiso, expresar una obscenidad y por conducta antideportiva durante su derrota el miércoles en la segunda ronda ante el ruso Karen Khachanov, octavo del mundo.</p><p>Se advirtió a Kyrgios, número 27 del ranking mundial, que además podría enfrentar una suspensión una vez que se haya llevado a cabo una investigación completa.</p><p>Después de perder 6-7 (3/7), 7-6 (7/4), 6-2 ante Khachanov el miércoles por la noche, el australiano agredió verbalmente al árbitro Fergus Murphy y se negó a estrechar su mano mientras escupía en dirección a la silla. </p><p>Poco antes había cometido una infracción por tiempo y fue advertido otra vez después de salir de la pista sin permiso al final del segundo set, tras lo cual se le vio rompiendo dos raquetas en el pasillo. Kyrgios le gritó a Murphy que era el «peor árbitro, sin duda alguna».</p><p>«Además de las multas in situ, la ATP está investigando más a fondo lo que ocurrió durante e inmediatamente después del partido para ver si se justifica una acción adicional», dijo una declaración de la ATP, lo que «podría resultar en una multa adicional y/o suspensión».</p><p>En junio pasado, Kyrgios también tuvo una polémica con Murphy en el Queen&#039;s Club, luego de que acusara a un juez de línea de «manipulación de partidos» y el funcionario le diera una violación del código. </p><p>En el Abierto de Italia de Roma, la víspera de Roland Garros, fue descalificado y multado por arrojar una silla. En 2015, en uno de sus arrebatos más notorios, fue multado por hacer un comentario sexualmente despreciativo en el torneo de Montreal sobre la novia de Stan Wawrinka, tres veces ganador de un Gran Slam.</p><p>«Es muy difícil jugar contra él, para mí, pero también para todos. (...) Hay que tratar de mantener la concentración», dijo el miércoles el ruso el ruso Khachanov tras el partido con Kyrgios.</p><p>En otra de sus más recientes polémicas actitudes, el australiano reconoció tras perder en julio pasado ante Rafael Nadal en Wimbledon que le lanzó al español una pelota al cuerpo «a propósito».</p><p>«¿Por qué debería pedir perdón? Quería apuntar a propósito al pecho, sí», desafió Kyrgios en conferencia de prensa, cuya acción no fue a más ya que Nadal evitó con la raqueta que la bola le golpease.</p><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1MiIUuAB-E/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/B1MiIUuAB-E/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B1MiIUuAB-E/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">😏</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/k1ngkyrg1os/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NK</a> (@k1ngkyrg1os) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-15T19:09:15+00:00">15 Ago, 2019 a las 12:09 PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div></section><p></p><p>Kyrgios reaccionó de manera irónica a través de la red social Instagram colgando una foto tras conocer la multa, en la que aparece riéndose durante el partido contra Khachanov. Además, adjuntó un video en el que compara a Rafa Nadal y a él mismo sacando, haciendo referencia a las advertencias que recibió por parte del árbitro por su exceso de tiempo.</p><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1O3q0sgW5o/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/B1O3q0sgW5o/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B1O3q0sgW5o/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Facts or nah</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/k1ngkyrg1os/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NK</a> (@k1ngkyrg1os) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-16T16:57:01+00:00">16 Ago, 2019 a las 9:57 PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></div></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/lugares/cincinnati.html"
               title="Cincinnati">Cincinnati</a>,                    <a href="https://www.elnortedecastilla.es/temas/generales/tenis.html"
               title="Tenis">Tenis</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Masters</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/kyrgios-multado-113000-dolares-incidentes-cincinnati-20190816191325-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                   title="Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati">
                                    Kyrgios, multado con 113.000 dólares por incidentes en Cincinnati
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/nadal-bano-pella-20190809081705-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                   title="Nadal da un baño a Pella">
                                    Nadal da un baño a Pella
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/serena-williams-retira-20190811211538-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                   title="Serena Williams se retira por lesión de la final, Andreescu gana el título">
                                    Serena Williams se retira por lesión de la final, Andreescu gana el título
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/nadal-avista-montecarlo-20190416165144-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                   title="Nadal avista Montecarlo">
                                    Nadal avista Montecarlo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/bautista-elimina-djokovic-miami-20190327011845-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                   title="Bautista le tiene cogida la medida a Djokovic">
                                    Bautista le tiene cogida la medida a Djokovic
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/desaparece-mujer-alzhehimer-20190815205902-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                       title="Localizada la mujer que desapareció tras abandonar la residencia donde vivía">
                                        Localizada la mujer que desapareció tras abandonar la residencia donde vivía
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://realvalladolid.elnortedecastilla.es/carlos-suarez-pone-20190816104839-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                       title="Carlos Suárez dimite en el Valladolid">
                                        Carlos Suárez dimite en el Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/loteria-nacional-reparte-20190816123029-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                       title="La Lotería Nacional reparte 1,8 millones de euros en Valladolid">
                                        La Lotería Nacional reparte 1,8 millones de euros en Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/salamanca/contraanalisis-conductor-accidente-20190816174452-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                       title="El contraanálisis del conductor del accidente mortal de Galisancho confirma el consumo de drogas y alcohol">
                                        El contraanálisis del conductor del accidente mortal de Galisancho confirma el consumo de drogas y alcohol
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/valladolid/provincia/despliegue-policial-municipio-20190814230600-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=deportes/tenis/masters"
                                       title="Despliegue policial en el municipio vallisoletano de La Seca ante una denuncia de matrimonio forzado">
                                        Despliegue policial en el municipio vallisoletano de La Seca ante una denuncia de matrimonio forzado
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3a412f20-c048-11e9-9b9f-0eeeccaab033" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3a412f20-c048-11e9-9b9f-0eeeccaab033"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/nadal-despieza-puzzle-20190810081816-ntrc.html" title="Nadal despieza el puzzle de Fognini" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/10/media/cortadas/nadal-kHMD--300x186@RC.jpg" class="lazy"
                                         alt="Nadal despieza el puzzle de Fognini"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/10/media/cortadas/nadal-kHMD--300x186@RC.jpg" alt="Nadal despieza el puzzle de Fognini"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/nadal-despieza-puzzle-20190810081816-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Masters" class="voc-text-link" title="Nadal despieza el puzzle de Fognini">
                                Nadal despieza el puzzle de Fognini
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/serena-williams-retira-20190811211538-ntrc.html" title="Serena Williams se retira por lesión de la final, Andreescu gana el título" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/11/media/cortadas/andreescu-k1u-U80965415154isH-300x186@RC.jpg" class="lazy"
                                         alt="Serena Williams se retira por lesión de la final, Andreescu gana el título"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/11/media/cortadas/andreescu-k1u-U80965415154isH-300x186@RC.jpg" alt="Serena Williams se retira por lesión de la final, Andreescu gana el título"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/serena-williams-retira-20190811211538-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Masters" class="voc-text-link" title="Serena Williams se retira por lesión de la final, Andreescu gana el título">
                                Serena Williams se retira por lesión de la final, Andreescu gana el título
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/andy-murray-tenis-20190812120846-ntrc.html" title="Andy Murray y el tenis, una ruptura adolescente" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/murray-kMJI--300x186@RC.jpg" class="lazy"
                                         alt="Andy Murray y el tenis, una ruptura adolescente"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/murray-kMJI--300x186@RC.jpg" alt="Andy Murray y el tenis, una ruptura adolescente"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/tenis/masters/andy-murray-tenis-20190812120846-ntrc.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Masters" class="voc-text-link" title="Andy Murray y el tenis, una ruptura adolescente">
                                Andy Murray y el tenis, una ruptura adolescente
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/salamanca/contundente-victoria-santa-marta-ante-navega-20190810191318-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/10/media/cortadas/MLS05381-kQtC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Contundente victoria del Santa Marta ante el Navega (0-4)" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/10/media/cortadas/MLS05381-kQtC--228x141@El%20Norte.jpg"
                                             alt="Contundente victoria del Santa Marta ante el Navega (0-4)"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/salamanca/contundente-victoria-santa-marta-ante-navega-20190810191318-ga.html" title="Contundente victoria del Santa Marta ante el Navega (0-4)"><i class="voc-icons photo toggle-year"></i>
                                    Contundente victoria del Santa Marta ante el Navega (0-4)
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/deportes/ciclismo/etapa-vuelta-palencia-20190811211823-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/11/media/cortadas/VUELTA_PALENCIA0-kdJC--228x141@El%20Norte.jpg"
                                         class="lazy" alt="3ª etapa Vuelta a Palencia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/11/media/cortadas/VUELTA_PALENCIA0-kdJC--228x141@El%20Norte.jpg"
                                             alt="3ª etapa Vuelta a Palencia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/ciclismo/etapa-vuelta-palencia-20190811211823-ga.html" title="3ª etapa Vuelta a Palencia"><i class="voc-icons photo toggle-year"></i>
                                    3ª etapa Vuelta a Palencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/deportes/ciclismo/etapa-vuelta-palencia-20190812174442-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/vueltapalencia08-kO4F--228x141@El%20Norte.jpg"
                                         class="lazy" alt="4ª etapa Vuelta a Palencia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/vueltapalencia08-kO4F--228x141@El%20Norte.jpg"
                                             alt="4ª etapa Vuelta a Palencia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/ciclismo/etapa-vuelta-palencia-20190812174442-ga.html" title="4ª etapa Vuelta a Palencia"><i class="voc-icons photo toggle-year"></i>
                                    4ª etapa Vuelta a Palencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/deportes/rugby/salvador-vuelve-entrenamientos-20190812202303-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/1417888769-kHqE--228x141@El%20Norte.jpg"
                                         class="lazy" alt="El Salvador vuelve a los entrenamientos" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201908/12/media/cortadas/1417888769-kHqE--228x141@El%20Norte.jpg"
                                             alt="El Salvador vuelve a los entrenamientos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/rugby/salvador-vuelve-entrenamientos-20190812202303-ga.html" title="El Salvador vuelve a los entrenamientos"><i class="voc-icons photo toggle-year"></i>
                                    El Salvador vuelve a los entrenamientos
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/atletico-punto-para-medirse-6071465535001-20190810090835-vi.html" title="El Atlético a punto para medirse a la Juventus"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6071465535001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:00</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/atletico-punto-para-medirse-6071465535001-20190810090835-vi.html" title="El Atlético a punto para medirse a la Juventus"><i class="voc-icons video toggle-year"></i>
                                    El Atlético a punto para medirse a la Juventus
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/oliver-torres-futbol-pequenos-6071465458001-20190810090817-vi.html" title="Oliver Torres: &quot;En el fútbol los pequeños detalles marcan la diferencia y eso nos ha pasado hoy&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6071465458001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:00</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/oliver-torres-futbol-pequenos-6071465458001-20190810090817-vi.html" title="Oliver Torres: &quot;En el fútbol los pequeños detalles marcan la diferencia y eso nos ha pasado hoy&quot;"><i class="voc-icons video toggle-year"></i>
                                    Oliver Torres: &quot;En el fútbol los pequeños detalles marcan la diferencia y eso nos ha pasado hoy&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/ernesto-valverde-entrenador-barca-6071472084001-20190810110856-vi.html" title="Ernesto Valverde: &quot;El entrenador del Barça siempre está en el punto de mira, se le cuentan más las derrotas que las victorias&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6071472084001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>00:59</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/ernesto-valverde-entrenador-barca-6071472084001-20190810110856-vi.html" title="Ernesto Valverde: &quot;El entrenador del Barça siempre está en el punto de mira, se le cuentan más las derrotas que las victorias&quot;"><i class="voc-icons video toggle-year"></i>
                                    Ernesto Valverde: &quot;El entrenador del Barça siempre está en el punto de mira, se le cuentan más las derrotas que las victorias&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/homenaje-jose-antonio-reyes-6071640513001-20190811090824-vi.html" title="Homenaje a José Antonio Reyes en el amistoso entre el Extremadura y el Sevilla"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6071640513001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>03:53</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/deportes/futbol/homenaje-jose-antonio-reyes-6071640513001-20190811090824-vi.html" title="Homenaje a José Antonio Reyes en el amistoso entre el Extremadura y el Sevilla"><i class="voc-icons video toggle-year"></i>
                                    Homenaje a José Antonio Reyes en el amistoso entre el Extremadura y el Sevilla
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/deportes/tenis/masters/nadal-disputara-final-20190811080721-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Nadal defiende Canadá</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elnortedecastilla"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/valladolid/provincia/"
                                       title="Provincia">Provincia</a></h4><h4><a href="https://especial.elnortedecastilla.es/pueblos/"
                                       title="Busca tu pueblo">Busca tu pueblo</a></h4><h4><a href="/temas/generales/sucesos-en-valladolid.html"
                                       title="Sucesos en Valladolid">Sucesos en Valladolid</a></h4><h4><a href="https://soydearroyo.elnortedecastilla.es"
                                       title="Soy de Arroyo">Soy de Arroyo</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="https://www.burgosconecta.es"
                               title="BURGOSconecta" target="_blank">BURGOSconecta</a></h3></li><li><h3><a href="https://www.leonoticias.com"
                               title="Leonoticias" target="_blank">Leonoticias</a></h3></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="https://blogs.elnortedecastilla.es/rafavega/"
                                       title="El blog de Sansón">El blog de Sansón</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="https://www.elnortedecastilla.es/culturas/la-sombra-del-cipres/"
                                       title="La sombra del ciprés">La sombra del ciprés</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/valladolid/el-cronista/"
                               title="El cronista" target="_self">El cronista</a></h3></li><li><h3><a href="/castillayleon/en-familia/"
                               title="En familia" target="_self">En familia</a></h3></li><li><h3><a href="/va-de-moda/"
                               title="Va de Moda" target="_self">Va de Moda</a></h3></li><li><h3><a href="/butaca"
                               title="La butaca" target="_self">La butaca</a></h3></li><li><h3><a href="/sociedad"
                               title="Sucesos" target="_self">Sucesos</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="https://www.elnortedecastilla.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="https://www.elnortedecastilla.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4></hgroup></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="https://www.elnortedecastilla.es/deportes/deporte-base/"
                                       title="Deporte Base">Deporte Base</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://oferplan.elnortedecastilla.es/ofertas-mesa-degusta/"
                                       title="Mesa Degusta">Mesa Degusta</a></h4></hgroup></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/"  title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/"  title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/"  title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/"  title="Tu portada" target="_blank">Tu portada</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elnortedecastilla.es/squido/4.3.31/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.3/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static2.elnortedecastilla.es/frontal/1.12.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
    app.load('//static.vocento.com/widgets/1.2.2/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":180,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>