<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.elnortedecastilla.es/squido/3.15.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ | El Norte de Castilla</title><meta name="title" content="La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ"/><meta name="description" content="La medida supondrá la aprobación inmediata en las Cortes de una modificación de la normativa vigente que permitirá mantener viva la actividad cinegética esta temporada"/><meta name="keywords" content="oposicion, respalda, junta, blindar, caza, tras, anulada"/><meta name="news_keywords" content="oposicion, respalda, junta, blindar, caza, tras, anulada"/><meta name="DC.date.issued"
          content="2019-02-28T07:33:16+01:00"/><meta name="date"
          content="2019-02-28T07:33:16+01:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/castillayleon/oposicion-respalda-junta-20190228070445-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/castillayleon/oposicion-respalda-junta-20190228070445-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/castillayleon/oposicion-respalda-junta-20190228070445-nt.html"/><meta property="og:description" content="La medida supondrá la aprobación inmediata en las Cortes de una modificación de la normativa vigente que permitirá mantener viva la actividad cinegética esta temporada"/><meta property="og:image" content="https://static1.elnortedecastilla.es/www/multimedia/201902/28/media/cortadas/CAZA-k3LG--624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ"/><meta property="article:tag" content="Luis Tudanca"/><meta property="article:tag" content="Alfonso Fernández Mañueco"/><meta property="article:tag" content="José Luis Concepción"/><meta property="article:tag" content="Junta De Castilla Y León"/><meta property="article:tag" content="Cortes De Castilla Y León"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:tag" content="Podemos"/><meta property="article:tag" content="Coag Coordinadora De Agricultores Y Ganaderos"/><meta property="article:tag" content="Tribunal Superior De Justicia De Castilla Y León (Tsjcyl)"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Valladolid (Provincia)"/><meta property="article:tag" content="Caza"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="castillayleon"/><meta property="article:published_time" content="2019-02-28T07:33:16+01:00"/><meta property="article:modified_time" content="2019-02-28T07:33:16+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ"/><meta name="twitter:description" content="La medida supondrá la aprobación inmediata en las Cortes de una modificación de la normativa vigente que permitirá mantener viva la actividad cinegética esta temporada"/><meta name="twitter:image" content="https://static1.elnortedecastilla.es/www/multimedia/201902/28/media/cortadas/CAZA-k3LG--624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Un cazador y su perro, tras haber cogido a un conejo."/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/3.15.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'castillayleon';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-oposicion-respalda-a-la-junta-para-blindar-la-caza-tras-ser-anulada-por-el-tsj';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 's-g-';
    window.voc_or = 'formularioweb';
    window.voc_pr = 1;
    window.voc_fep = '20190228073316';
    window.voc_fem = '20190228074743';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'luis-tudanca,alfonso-fernandez-manueco,jose-luis-concepcion,junta-de-castilla-y-leon,cortes-de-castilla-y-leon,pp-partido-popular,podemos,coag-coordinadora-de-agricultores-y-ganaderos,tribunal-superior-de-justicia-de-castilla-y-leon-(tsjcyl),psoe-partido-socialista-obrero-espanol,valladolid-(provincia),caza';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '742';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/castillayleon/oposicion-respalda-junta-20190228070445-nt.html"
      },
      "headline": "La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ",
      "datePublished": "2019-02-28T07:33:16+01:00",
      "dateModified": "2019-02-28T07:47:43+01:00",
      "author": {
        "@type": "Person",
        "name": "S. G."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.elnortedecastilla.es/www/multimedia/201902/28/media/cortadas/CAZA-k3LG--624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La medida supondrá la aprobación inmediata en las Cortes de una modificación de la normativa vigente que permitirá mantener viva la actividad cinegética esta temporada"
    }
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/castillayleon/oposicion-respalda-junta-20190228070445-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=castillayleon.la-oposicion-respalda-a-la-junta-para-blindar-la-caza-tras-ser-anulada-por-el-tsj&amp;voc_site=elnortedecastilla&amp;voc_se=castillayleon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-oposicion-respalda-a-la-junta-para-blindar-la-caza-tras-ser-anulada-por-el-tsj&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190228073316&amp;voc_fem=20190228074743&amp;voc_or=formularioweb&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="bf32f470-3b1e-11e9-8fb3-d7983776be16"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/castillayleon/">Castilla y León</a></span><a href="#">La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/castillayleon/" title="Castilla y león" class="voc-active">Castilla y León</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/valladolid/" title="Valladolid"
                                   target="_self">Valladolid</a></h3></li><li><h3><a href="/palencia/" title="Palencia"
                                   target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/" title="Segovia"
                                   target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/" title="Salamanca"
                                   target="_self">Salamanca</a></h3></li><li><h3><a href="/avila/" title="Ávila"
                                   target="_self">Ávila</a></h3></li><li><h3><a href="/burgos/" title="Burgos"
                                   target="_self">Burgos</a></h3></li><li><h3><a href="/leon/" title="León"
                                   target="_self">León</a></h3></li><li><h3><a href="/soria/" title="Soria"
                                   target="_self">Soria</a></h3></li><li><h3><a href="/zamora/" title="Zamora"
                                   target="_self">Zamora</a></h3></li><li><h3><a href="/temas/generales/campo.html" title="Campo"
                                   target="_self">Campo</a></h3></li><li><h3><a href="/temas/generales/educacion.html" title="Educación"
                                   target="_self">Educación</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La oposición respalda a la Junta para blindar la caza tras ser anulada por el TSJ</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.elnortedecastilla.es/www/multimedia/201902/28/media/cortadas/CAZA-k3LG--624x385@El%20Norte.jpg"
                            title=""
                            alt="Un cazador y su perro, tras haber cogido a un conejo./fran jiménez"  onload="performance.mark('fmp');" ><noscript><img src="//static1.elnortedecastilla.es/www/multimedia/201902/28/media/cortadas/CAZA-k3LG--624x385@El%20Norte.jpg"
                                 alt="Un cazador y su perro, tras haber cogido a un conejo."/></noscript></div><figcaption
                            class="figure-caption">Un cazador y su perro, tras haber cogido a un conejo. / 
                        <span class="voc-photo-author">fran jiménez</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La medida supondrá la aprobación inmediata en las Cortes de una modificación de la normativa vigente que permitirá mantener viva la actividad cinegética esta temporada</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="S. G."
                                   class="voc-author">S. G.</a></author><time>
                                            Jueves, 28 febrero 2019, 07:33
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="bf32f470-3b1e-11e9-8fb3-d7983776be16"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p></p><p>La Junta de Castilla y León y el Partido Popular han dado el primer paso para alcanzar un acuerdo entre todos los grupos con representación en las Cortes <strong>con el objetivo de que se pueda continuar cazando en la región</strong>. A última hora de la tarde de ayer ya circulaba el borrador de una proposición de ley que modificaría la ley de caza del año 1996 y que tanto el PSOE como Ciudadanos estarían dispuestos a apoyar mientras que Podemos «lo va a estudiar».</p><p>El auto emitido por el Tribunal Superior de Justicia de Castilla y León que obliga a suspender cautelarmente el decreto de conservación de especies cinegéticas y, con ello, la actividad de caza, ha forzado a buscar soluciones rápidas y si todo sigue su curso, <strong>esta Proposición de Ley se debería aprobar en el pleno fijado para los días 12 y 13 marzo </strong>utilizando la fórmula de lectura única. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/castillayleon/junta-recurrira-fallo-20190227070502-nt.html">
        La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/castillayleon/suspendido-cautelarmente-decreto-20190226103241-nt.html">
        Suspendido cautelarmente el decreto de caza y control de fauna de Castilla y León
    </a></li></ul></section><p></p><p>El consejero de Fomento, Juan Carlos Suárez -Quiñones, confirmó que desde el Gobierno regional están realizando «consultas políticas con los partidos para adoptar una decisión adecuada y rápida para los intereses de Castilla y León». Dejó claro, igualmente, que <strong>el auto del TSJ se puede recurrir pero «es ejecutivo y los recursos no paralizan su ejecución»</strong>. Dicho de otro modo: esta medida cautelar «va a permanecer durante mucho tiempo mientras se enjuicia el fondo del asunto» y el efecto inmediato será la suspensión de la actividad cinegética «durante bastante tiempo».</p><p>En el borrador de la proposición se introducen modificaciones en determinados artículos que se entiende, salvarían al menos la temporada de caza pues las fuentes consultadas no se atreven a afirmar si sería una solución definitiva. Entre otros apartados aparece un anexo en el que se enumeran como <strong>especies cinegéticas 25 aves de caza menor, cinco mamíferos de caza menor y ocho mamíferos de mayor</strong>.</p><p>El presidente del Partido Popular, Alfonso Fernández Mañueco, expresó su «compromiso personal y del PP de Castilla y León con la caza, imprescindible en nuestra comunidad autónoma», al tiempo que añadió que mantiene conversaciones con el consejero para «tomar las decisiones más ágiles y rápidas para blindar la caza»</p><p>El secretario regional de los socialistas, <strong>Luis Tudanca, confirmó que van a estar «en la solución» de este «gravísimo problema»</strong> para que este sector pueda «volver a ponerse en marcha».</p><p>En el caso de Ciudadanos, David Castaño, se mostró muy crítico con la Junta pero aún así, su respuesta fue un «sí» rotundo al apoyo de la iniciativa parlamentaria, <strong>«desde las Cortes estamos dispuestos a resolver la ineficacia de la Junta»</strong>. </p><p>Por parte de Podemos, su portavoz de Medio Rural, Félix Díez, lamentó que el PP quiera arreglar la situación «tarde, mal y corriendo porque lo que quieren es salvar in extremis la temporada». Sobre si apoyarán el acuerdo político, «vamos a estudiarlo y no queremos precipitarnos pero somos favorables a alcanzar una solución para que no afecte a la temporada».</p><p>Desde la parte agraria, tampoco se han hecho esperar las reacciones y el propio consejero informó al sector sobre la situación en una reunión celebrada en Valladolid.</p><h3>Superpoblación</h3><p>Donaciano Dujo, presidente de Asaja en Castilla y León mostró su enfado y <strong>reclamó «una ley que no pueda ser interpretada ni suspendida»</strong>. En su opinión, «no existe un peligro para las especies sino un peligro de superpoblación».</p><p>Sobre esa cuestión el propio Suárez-Quiñones informó que la prohibición de cazar «conlleva la superpoblación de la fauna salvaje, que pone en peligro no solo una actividad cultural, tradicional, económica, de empleo y fijación de la población, sino la seguridad en las vías de circulación y la sanidad de la cabaña ganadera».</p><p></p><div class="voc-detail-summary"><p>
  El impacto económico de la caza está por encima de los 500 millones de euros
  <span></span></p></div><p></p><p>El coordinador de la Alianza UPA-COAG, Aurelio González, aseguró que el consejero <strong>«nos ha dicho que en 24 horas habrá una propuesta para alcanzar una solución política de todos los grupos»</strong>. «Espero que todos apuesten por una solución porque se han sobrepasado los límites, esto supone la expulsión de la gente de los pueblos y por eso cualquier grupo va a tener que apostar si verdaderamente representa a la sociedad de Castilla y León».</p><p>Según los datos que maneja la Consejería de Fomento y Medio Ambiente, los daños causados por los animales a la agricultura se calculan en unos 12 millones de euros anuales. La actividad cinegética afecta al 90% del territorio y 1.800 entidades locales son titulares de cotos, de los que obtienen una buena parte de sus ingresos. El impacto económico de la caza está por encima de los 500 millones de euros.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/personajes/luis-tudanca.html"
               title="Luis Tudanca">Luis Tudanca</a>,                    <a href="https://www.elnortedecastilla.es/temas/personajes/alfonso-fernandez-manueco.html"
               title="Alfonso Fernández Mañueco">Alfonso Fernández Mañueco</a>,                    <a href="https://www.elnortedecastilla.es/temas/personajes/jose-luis-concepcion.html"
               title="José Luis Concepción">José Luis Concepción</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/junta-de-castilla-y-leon.html"
               title="Junta De Castilla Y León">Junta De Castilla Y León</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/cortes-de-castilla-y-leon.html"
               title="Cortes De Castilla Y León">Cortes De Castilla Y León</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/pp-partido-popular.html"
               title="Pp Partido Popular">Pp Partido Popular</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/podemos.html"
               title="Podemos">Podemos</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/coag-coordinadora-de-agricultores-y-ganaderos.html"
               title="Coag Coordinadora De Agricultores Y Ganaderos">Coag Coordinadora De Agricultores Y Ganaderos</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/tribunal-superior-de-justicia-de-castilla-y-leon-tsjcyl.html"
               title="Tribunal Superior De Justicia De Castilla Y León (Tsjcyl)">Tribunal Superior De Justicia De Castilla Y León (Tsjcyl)</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
               title="Valladolid (Provincia)">Valladolid (Provincia)</a>,                    <a href="https://www.elnortedecastilla.es/temas/generales/caza.html"
               title="Caza">Caza</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Castilla y León</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/zonas-castilla-leon-20190227072711-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Estas son las 24 zonas de Castilla y León a donde no quieren ir los médicos">
                                    Estas son las 24 zonas de Castilla y León a donde no quieren ir los médicos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/junta-recurrira-fallo-20190227070502-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma">
                                    La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/tres-candidatos-unen-20190226195533-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Seis candidatos optarán a las primarias de Ciudadanos para la Presidencia de la Junta">
                                    Seis candidatos optarán a las primarias de Ciudadanos para la Presidencia de la Junta
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/suspendido-cautelarmente-decreto-20190226103241-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Suspendido cautelarmente el decreto de caza y control de fauna de Castilla y León">
                                    Suspendido cautelarmente el decreto de caza y control de fauna de Castilla y León
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/clemente-dirigira-afiliados-20190227183227-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Clemente descarta intervenir en los medios de comunicación para evitar «ataques» a Ciudadanos">
                                    Clemente descarta intervenir en los medios de comunicación para evitar «ataques» a Ciudadanos
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/salamanca/fallece-jose-pinto-20190227131153-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Fallece José Pinto, el ganadero salmantino de Los Lobos de &#039;¡Boom!&#039;">
                                        Fallece José Pinto, el ganadero salmantino de Los Lobos de &#039;¡Boom!&#039;
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/zonas-castilla-leon-20190227072711-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Estas son las 24 zonas de Castilla y León a donde no quieren ir los médicos">
                                        Estas son las 24 zonas de Castilla y León a donde no quieren ir los médicos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/muere-vallisoletano-chema-20190227223128-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Muere el vallisoletano Chema Pindado, el trasplantado de corazón más antiguo de España">
                                        Muere el vallisoletano Chema Pindado, el trasplantado de corazón más antiguo de España
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/depiertan-conductor-moto-20190227105301-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Los agentes despiertan al conductor de una moto que se quedó dormido tras estacionarla en Valladolid">
                                        Los agentes despiertan al conductor de una moto que se quedó dormido tras estacionarla en Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/salamanca/reacciones-muerte-jose-20190227193452-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Las reacciones a la muerte de Jose Pinto, el ganadero salmantino de los Lobos de &#039;Boom&#039;">
                                        Las reacciones a la muerte de Jose Pinto, el ganadero salmantino de los Lobos de &#039;Boom&#039;
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="bf32f470-3b1e-11e9-8fb3-d7983776be16" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="bf32f470-3b1e-11e9-8fb3-d7983776be16"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="castillayleon"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/castillayleon/junta-recurrira-fallo-20190227070502-nt.html" title="La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201902/27/media/cortadas/cazador-kXPH--300x186@El%20Norte.jpg" class="lazy"
                                         alt="La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201902/27/media/cortadas/cazador-kXPH--300x186@El%20Norte.jpg" alt="La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/castillayleon/junta-recurrira-fallo-20190227070502-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma">
                                La Junta recurrirá el fallo del TSJ que suspende cazar en la región al prosperar una petición del Pacma
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/castillayleon/irrupcion-abre-opcion-20190221220556-nt.html" title="La irrupción de Vox abre la opción de un pacto PSOE-Cs por el cambio en Castilla y León" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201902/21/media/cortadas/hemiciclo-k29D--300x186@El%20Norte.jpg" class="lazy"
                                         alt="La irrupción de Vox abre la opción de un pacto PSOE-Cs por el cambio en Castilla y León"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201902/21/media/cortadas/hemiciclo-k29D--300x186@El%20Norte.jpg" alt="La irrupción de Vox abre la opción de un pacto PSOE-Cs por el cambio en Castilla y León"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/castillayleon/irrupcion-abre-opcion-20190221220556-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="La irrupción de Vox abre la opción de un pacto PSOE-Cs por el cambio en Castilla y León">
                                La irrupción de Vox abre la opción de un pacto PSOE-Cs por el cambio en Castilla y León
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-protagonizara-20190225090203-nt.html" title="Silvia Clemente: «Vengo a Ciudadanos a aportar experiencia y liderar el gobierno»" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201902/25/media/cortadas/ciudadanos-U70757152153RWB--300x186@El%20Norte-ElNorte.jpg" class="lazy"
                                         alt="Silvia Clemente: «Vengo a Ciudadanos a aportar experiencia y liderar el gobierno»"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201902/25/media/cortadas/ciudadanos-U70757152153RWB--300x186@El%20Norte-ElNorte.jpg" alt="Silvia Clemente: «Vengo a Ciudadanos a aportar experiencia y liderar el gobierno»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-protagonizara-20190225090203-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="Silvia Clemente: «Vengo a Ciudadanos a aportar experiencia y liderar el gobierno»">
                                Silvia Clemente: «Vengo a Ciudadanos a aportar experiencia y liderar el gobierno»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/dimision-silvia-clemente-imagenes-20190221185701-ga.html" class="voc-horizontal voc-img-icon-link" alt="La dimisión de Silvia Clemente, en imágenes"><img src="https://static.elnortedecastilla.es/www/multimedia/201902/21/media/cortadas/despedida010-k4vF--228x141@El%20Norte.jpg" alt="La dimisión de Silvia Clemente, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/castillayleon/dimision-silvia-clemente-imagenes-20190221185701-ga.html" class="voc-text-link" title="La dimisión de Silvia Clemente, en imágenes" alt="La dimisión de Silvia Clemente, en imágenes">
                                    La dimisión de Silvia Clemente, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/pino-gordo-a601-20190224212241-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Pino Gordo de la A-601"><img src="https://static.elnortedecastilla.es/www/multimedia/201902/24/media/cortadas/pinoramon1-kDqD--228x141@El%20Norte.jpg" alt="El Pino Gordo de la A-601"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/pino-gordo-a601-20190224212241-ga.html" class="voc-text-link" title="El Pino Gordo de la A-601" alt="El Pino Gordo de la A-601">
                                    El Pino Gordo de la A-601
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/xxxvi-aniversario-estatuto-autonomia-castilla-leon-20190225180302-ga.html" class="voc-horizontal voc-img-icon-link" alt="XXXVI Aniversario del Estatuto de Autonomía de Castilla y León"><img src="https://static.elnortedecastilla.es/www/multimedia/201902/25/media/cortadas/estatuto033-kQNI--228x141@El%20Norte.jpg" alt="XXXVI Aniversario del Estatuto de Autonomía de Castilla y León"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/castillayleon/xxxvi-aniversario-estatuto-autonomia-castilla-leon-20190225180302-ga.html" class="voc-text-link" title="XXXVI Aniversario del Estatuto de Autonomía de Castilla y León" alt="XXXVI Aniversario del Estatuto de Autonomía de Castilla y León">
                                    XXXVI Aniversario del Estatuto de Autonomía de Castilla y León
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/jornada-matanza-vino-ribera-duero-valle-cuco-20190223200811-ga.html" class="voc-horizontal voc-img-icon-link" alt="XI Jornada de Matanza y Vino de la Ribera de Duero en el Valle del Cuco"><img src="https://static.elnortedecastilla.es/www/multimedia/201902/23/media/cortadas/agapito30-kTKF--228x141@El%20Norte.jpg" alt="XI Jornada de Matanza y Vino de la Ribera de Duero en el Valle del Cuco"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/jornada-matanza-vino-ribera-duero-valle-cuco-20190223200811-ga.html" class="voc-text-link" title="XI Jornada de Matanza y Vino de la Ribera de Duero en el Valle del Cuco" alt="XI Jornada de Matanza y Vino de la Ribera de Duero en el Valle del Cuco">
                                    XI Jornada de Matanza y Vino de la Ribera de Duero en el Valle del Cuco
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-cortes-partido-6005173446001-20190221130247-vi.html" title="Silvia Clemente se va de las Cortes y del Partido Popular" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="6005173446001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:21</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-cortes-partido-6005173446001-20190221130247-vi.html" class="voc-text-link" title="Silvia Clemente se va de las Cortes y del Partido Popular">Silvia Clemente se va de las Cortes y del Partido Popular</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-dimite-cargos-6005230990001-20190221150218-vi.html" title="Silvia Clemente dimite de sus cargos en Las Cortes y deja el PP" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="6005230990001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>08:40</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/castillayleon/silvia-clemente-dimite-cargos-6005230990001-20190221150218-vi.html" class="voc-text-link" title="Silvia Clemente dimite de sus cargos en Las Cortes y deja el PP">Silvia Clemente dimite de sus cargos en Las Cortes y deja el PP</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/manueco-encomienda-burgales-angel-6006656092001-20190225150214-vi.html" title="Mañueco encomienda al burgalés Ángel Ibáñez presidir las Cortes en la recta final de la legislatura" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="6006656092001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/castillayleon/manueco-encomienda-burgales-angel-6006656092001-20190225150214-vi.html" class="voc-text-link" title="Mañueco encomienda al burgalés Ángel Ibáñez presidir las Cortes en la recta final de la legislatura">Mañueco encomienda al burgalés Ángel Ibáñez presidir las Cortes en la recta final de la legislatura</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/castillayleon/botillo-gastronomia-bierzo-6005337248001-20190221190228-vi.html" title="El botillo, el rey de la gastronomía del Bierzo" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="6005337248001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:56</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/castillayleon/botillo-gastronomia-bierzo-6005337248001-20190221190228-vi.html" class="voc-text-link" title="El botillo, el rey de la gastronomía del Bierzo">El botillo, el rey de la gastronomía del Bierzo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/castillayleon/ciudadanos-afronta-primarias-20190227222103-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Ciudadanos afronta sus primarias con el reto de evitar una fractura interna</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/castillayleon/faustino-medrano-primera-20190228221801-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Faustino Medrano: «Mi primera medida será bajar el sueldo del presidente el 60%»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>