<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.11.24/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales» | El Norte de Castilla</title><meta name="title" content="La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»"/><meta name="description" content="PSOE y Ganemos coinciden en que la semana de la movilidad planificada por el Ayuntamiento peca de «anodina» y de «limitada»"/><meta name="keywords" content="oposicion, reclama, cambios, carril, bici, autobuses, actos, puntuales"/><meta name="news_keywords" content="oposicion, reclama, cambios, carril, bici, autobuses, actos, puntuales"/><meta name="DC.date.issued"
          content="2018-09-18T11:57:21+02:00"/><meta name="date"
          content="2018-09-18T11:57:21+02:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/salamanca/oposicion-reclama-cambios-20180918230337-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/salamanca/oposicion-reclama-cambios-20180918230337-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/salamanca/oposicion-reclama-cambios-20180918230337-nt.html"/><meta property="og:description" content="PSOE y Ganemos coinciden en que la semana de la movilidad planificada por el Ayuntamiento peca de «anodina» y de «limitada»"/><meta property="og:image" content="https://static2.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/SA5-kJeD-U60951664783HcB-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Ayuntamiento De Salamanca"/><meta property="article:tag" content="Carril Bici"/><meta property="article:tag" content="Educación"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="salamanca"/><meta property="article:published_time" content="2018-09-18T11:57:21+02:00"/><meta property="article:modified_time" content="2018-09-18T11:57:21+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»"/><meta name="twitter:description" content="PSOE y Ganemos coinciden en que la semana de la movilidad planificada por el Ayuntamiento peca de «anodina» y de «limitada»"/><meta name="twitter:image" content="https://static2.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/SA5-kJeD-U60951664783HcB-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Usuarios del autobús durante la semana de la movilidad de 2017. "/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.11.24/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'salamanca';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-oposicion-reclama-cambios-en-el-carril-bici-y-los-autobuses-y-no-actos-puntuales-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'd-b-p-word';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180918115721';
            window.voc_fem = '20180918115721';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'psoe-partido-socialista-obrero-espanol,ayuntamiento-de-salamanca,carril-bici,educacion';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/salamanca/oposicion-reclama-cambios-20180918230337-nt.html"
      },
      "headline": "La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»",
      "datePublished": "2018-09-18T11:57:21+02:00",
      "dateModified": "2018-09-18T11:57:21+02:00",
      "author": {
        "@type": "Person",
        "name": "D.B.P. / WORD"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/SA5-kJeD-U60951664783HcB-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "PSOE y Ganemos coinciden en que la semana de la movilidad planificada por el Ayuntamiento peca de «anodina» y de «limitada»"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/salamanca/oposicion-reclama-cambios-20180918230337-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=salamanca.la-oposicion-reclama-cambios-en-el-carril-bici-y-los-autobuses-y-no-actos-puntuales&amp;voc_site=elnortedecastilla&amp;voc_se=salamanca&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-oposicion-reclama-cambios-en-el-carril-bici-y-los-autobuses-y-no-actos-puntuales&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180918115721&amp;voc_fem=20180918115721&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="0ea69a30-babd-11e8-a56e-b81af0497b30"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                         alt="El Norte de Castilla"></a></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/salamanca/">Salamanca</a></span><a href="#">La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h2 class="voc-region"><a href="/salamanca/" title="Salamanca"
                           class="voc-active">Salamanca</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.elnortedecastilla.es/semanasanta/salamanca/" title="Semana Santa"
                                   target="_self">Semana Santa</a></h3></li><li><h3><a href="/temas/generales/sucesos-en-salamanca.html" title="Sucesos en Salamanca"
                                   target="_self">Sucesos en Salamanca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/temas/generales/deportes-salamanca.html" title="Deportes Salamanca"
                                   target="_self">Deportes Salamanca</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La oposición reclama cambios en el carril bici y los autobuses y no «actos puntuales»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/SA5-kJeD-U60951664783HcB-624x385@El%20Norte.jpg"
                            title=""
                            alt="Usuarios del autobús durante la semana de la movilidad de 2017. /LAYA"><noscript><img src="//static2.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/SA5-kJeD-U60951664783HcB-624x385@El%20Norte.jpg"
                                 alt="Usuarios del autobús durante la semana de la movilidad de 2017. "/></noscript></div><figcaption
                            class="figure-caption">Usuarios del autobús durante la semana de la movilidad de 2017.  / 
                        <span class="voc-photo-author">LAYA</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>PSOE y Ganemos coinciden en que la semana de la movilidad planificada por el Ayuntamiento peca de «anodina» y de «limitada»</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="D.B.P. / WORD"
                                   class="voc-author">D.B.P. / WORD</a><span class="voc-city">SALAMANCA </span></author><time>
                                            Martes, 18 septiembre 2018, 11:57
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="0ea69a30-babd-11e8-a56e-b81af0497b30"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Dos partidos de la oposición en el Ayuntamiento coincidieron ayer en sus críticas a los actos programados por el Ayuntamiento para la semana de la movilidad que comenzó el domingo. Según el PSOE, es un programa «anodino y sin ambición», repleto de actos «puntuales» y sin un hilo conductor. Para Ganemos, Salamanca necesita «medidas permanentes, concretas y destinadas a cambiar hábitos» y no sólo «actividades limitadas a siete días a la semana».</p><p>Los socialistas José Luis Mateos y Almudena Timón reclamaron «un modelo diferente» de movilidad para Salamanca porque las ideas de la Semana de la Movilidad «se repiten todos los años». Así, invitaron al equipo de Gobierno a consultar las propuestas de la Unión Europea para incentivar la movilidad sostenible y a dedicarles atención y medios. Los socialistas echan de menos que el Ayuntamiento no mencione conceptos como el transporte de mercancías, el ruido, los hábitos de vida saludable o la contaminación. Además, opinan que plan de movilidad sostenible aprobado en 2013 debe ser «reevaluado» y reclaman más atención para el autobús y el carril bici. </p><p>Según Almudena Timón, la reordenación del servicio de autobús «debe ir más allá» de retocar algunas líneas porque «hay gente que no lo usa porque no tiene alternativa. No puede ser que se tarde más en ir en autobús que andando». Timón citó como ejemplo de las ideas socialistas la implantación del bonobús joven. </p><p>En cuanto al carril bici «no se ha planteado como modelo de movilidad alternativa», sino como instrumento «de ocio o turismo». «Hay que poner los medios para que la gente la use», apuntó.</p><p>Ganemos expondrá sus ideas en materia de movilidad en la mesa en la comisión de Medio Ambiente de esta semana.</p><p>La agrupación de electores asegura que el equipo de Gobierno «sigue dando prioridad al tráfico rodado en sus políticas de movilidad» mientras que sus propuestas «defienden iniciativas pensadas para dar protagonismo a los peatones, así como a la bicicleta y al transporte público, incluidas en su decálogo de medidas para mejorar la movilidad en Salamanca. Las propuestas tienen como objetivo dar forma a otro modelo de ciudad, capaz de luchar contra el cambio climático gracias a su marcado carácter».</p><p>Entre las ideas más destacadas de Ganemos está situar los carriles bici en la calzada y no en las aceras, como sucede ahora; estudiar la implantación de carriles bus en las grandes calles de la ciudad; mejorar la frecuencia de paso de los autobuses urbanos para que sea «más efectivo, rápido y barato» que usar el coche; la creación de rutas de movilidad como las rutas escolares seguras o la promoción del &#039;metro-minuto&#039;, (un plano elaborado por el equipo técnico de Ganemos que recoge los tiempos de los trayectos entre los principales puntos de la ciudad, tanto si son realizados a pie como en bicicleta). </p><p>Ganemos, finalmente, pide que se busquen nuevas fórmulas para la carga y descarga en la ciudad, especialmente en entornos como la Plaza Mayor.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/ayuntamiento-de-salamanca.html"
               title="Ayuntamiento De Salamanca">Ayuntamiento De Salamanca</a>,                    <a href="https://www.elnortedecastilla.es/temas/generales/carril-bici.html"
               title="Carril Bici">Carril Bici</a>,                    <a href="https://www.elnortedecastilla.es/temas/generales/educacion.html"
               title="Educación">Educación</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Salamanca</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/salamanca/hospital-reconstruye-caja-20180917082851-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El hospital de Salamanca reconstruye la caja torácica de dos pacientes con impresión en 3D">
                                    El hospital de Salamanca reconstruye la caja torácica de dos pacientes con impresión en 3D
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/salamanca/aparece-huebra-moto-20180916124318-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Aparece en el río Huebra la moto del atropello mortal del niño de Pelarrodríguez">
                                    Aparece en el río Huebra la moto del atropello mortal del niño de Pelarrodríguez
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/salamanca/huellas-leon-felipe-20180917084124-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Las huellas de León Felipe en Sequeros, donde vivió seis años">
                                    Las huellas de León Felipe en Sequeros, donde vivió seis años
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/salamanca/roca-apisonadora-20180917083654-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Roca Rey, una apisonadora">
                                    Roca Rey, una apisonadora
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/salamanca/detenidos-atropello-mortal-20180915120726-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Dos detenidos por el atropello mortal de un niño en Pelarrodríguez">
                                    Dos detenidos por el atropello mortal de un niño en Pelarrodríguez
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/camion-empotra-valla-20180917105553-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Un camión se empotra contra la valla de la mediana de la Avenida de Salamanca de Valladolid">
                                        Un camión se empotra contra la valla de la mediana de la Avenida de Salamanca de Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/junta-elimina-empleos-20180917102521-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La Junta elimina 233 empleos en el ajuste de su entramado de empresas y fundaciones">
                                        La Junta elimina 233 empleos en el ajuste de su entramado de empresas y fundaciones
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/clinico-lucha-evitar-20180916205759-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El Clínico de Valladolid lucha por evitar que el &#039;erasmus&#039; francés que cayó desde el sexto piso sufra una tetraplejia">
                                        El Clínico de Valladolid lucha por evitar que el &#039;erasmus&#039; francés que cayó desde el sexto piso sufra una tetraplejia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/leon/fallece-despenado-senderista-20180917222625-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Fallece despeñado un senderista cuando participaba en la ruta del Cares en Caín (León)">
                                        Fallece despeñado un senderista cuando participaba en la ruta del Cares en Caín (León)
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/palencia/gracias-vida-abrio-20180917111137-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La vida de un niño se abre paso entre las aguas del Carrión gracias a estos tres hombres">
                                        La vida de un niño se abre paso entre las aguas del Carrión gracias a estos tres hombres
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="0ea69a30-babd-11e8-a56e-b81af0497b30" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="0ea69a30-babd-11e8-a56e-b81af0497b30"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="salamanca"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/salamanca/semana-europea-movilidad-20180916124944-nt.html" title="La Semana Europea de la Movilidad arranca hoy con la celebración del &#039;Día de la bici&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201809/16/media/cortadas/bicis-k9wC--300x186@El%20Norte.jpg" class="lazy"
                                         alt="La Semana Europea de la Movilidad arranca hoy con la celebración del &#039;Día de la bici&#039;"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201809/16/media/cortadas/bicis-k9wC--300x186@El%20Norte.jpg" alt="La Semana Europea de la Movilidad arranca hoy con la celebración del &#039;Día de la bici&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/salamanca/semana-europea-movilidad-20180916124944-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Semana Europea de la Movilidad arranca hoy con la celebración del &#039;Día de la bici&#039;">
                                La Semana Europea de la Movilidad arranca hoy con la celebración del &#039;Día de la bici&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/salamanca/psoe-insiste-caos-20180912124333-nt.html" title="El PSOE insiste en el «caos e inseguridad» que genera la obra de la estación de autobuses" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201809/12/media/cortadas/Imagen%20Autobuses-kENE--300x186@El%20Norte.jpg" class="lazy"
                                         alt="El PSOE insiste en el «caos e inseguridad» que genera la obra de la estación de autobuses"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201809/12/media/cortadas/Imagen%20Autobuses-kENE--300x186@El%20Norte.jpg" alt="El PSOE insiste en el «caos e inseguridad» que genera la obra de la estación de autobuses"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/salamanca/psoe-insiste-caos-20180912124333-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El PSOE insiste en el «caos e inseguridad» que genera la obra de la estación de autobuses">
                                El PSOE insiste en el «caos e inseguridad» que genera la obra de la estación de autobuses
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/salamanca/consistorio-inicia-domingo-20180913103411-nt.html" title="El Consistorio inicia el domingo la Semana de la Movilidad" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201809/13/media/cortadas/SA2-k4Y--300x186@El%20Norte.jpg" class="lazy"
                                         alt="El Consistorio inicia el domingo la Semana de la Movilidad"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201809/13/media/cortadas/SA2-k4Y--300x186@El%20Norte.jpg" alt="El Consistorio inicia el domingo la Semana de la Movilidad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/salamanca/consistorio-inicia-domingo-20180913103411-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Consistorio inicia el domingo la Semana de la Movilidad">
                                El Consistorio inicia el domingo la Semana de la Movilidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/feria-bienvenida-alumnos-usal-20180914085904-ga.html" class="voc-horizontal voc-img-icon-link" alt="Feria de Bienvenida a los alumnos de la USAL"><img src="https://static.elnortedecastilla.es/www/multimedia/201809/14/media/cortadas/_8ML3051-kaDB--228x141@El%20Norte.jpg" alt="Feria de Bienvenida a los alumnos de la USAL"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/feria-bienvenida-alumnos-usal-20180914085904-ga.html" class="voc-text-link" title="Feria de Bienvenida a los alumnos de la USAL" alt="Feria de Bienvenida a los alumnos de la USAL">
                                    Feria de Bienvenida a los alumnos de la USAL
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/salamanca/reyes-visitan-centro-laseres-pulsados-universidad-salamanca-20180918122613-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los Reyes visitan el Centro de Láseres Pulsados de la Universidad de Salamanca"><img src="https://static.elnortedecastilla.es/www/multimedia/201809/18/media/cortadas/reyes004-krCH--228x141@El%20Norte.jpg" alt="Los Reyes visitan el Centro de Láseres Pulsados de la Universidad de Salamanca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/salamanca/reyes-visitan-centro-laseres-pulsados-universidad-salamanca-20180918122613-ga.html" class="voc-text-link" title="Los Reyes visitan el Centro de Láseres Pulsados de la Universidad de Salamanca" alt="Los Reyes visitan el Centro de Láseres Pulsados de la Universidad de Salamanca">
                                    Los Reyes visitan el Centro de Láseres Pulsados de la Universidad de Salamanca
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/presentacion-candidatura-oscar-puente-alcaldia-valladolid-20180915181709-ga.html" class="voc-horizontal voc-img-icon-link" alt="Presentación de la candidatura de Óscar Puente a la alcaldía de Valladolid"><img src="https://static.elnortedecastilla.es/www/multimedia/201809/15/media/cortadas/candidatura-puente31-k28C--228x141@El%20Norte.jpg" alt="Presentación de la candidatura de Óscar Puente a la alcaldía de Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/presentacion-candidatura-oscar-puente-alcaldia-valladolid-20180915181709-ga.html" class="voc-text-link" title="Presentación de la candidatura de Óscar Puente a la alcaldía de Valladolid" alt="Presentación de la candidatura de Óscar Puente a la alcaldía de Valladolid">
                                    Presentación de la candidatura de Óscar Puente a la alcaldía de Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/valladolid/novatadas-valladolid-20180911181317-ga.html" class="voc-horizontal voc-img-icon-link" alt="Novatadas en Valladolid"><img src="https://static.elnortedecastilla.es/www/multimedia/201809/11/media/cortadas/novatadas011-kRKF--228x141@El%20Norte.jpg" alt="Novatadas en Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/valladolid/novatadas-valladolid-20180911181317-ga.html" class="voc-text-link" title="Novatadas en Valladolid" alt="Novatadas en Valladolid">
                                    Novatadas en Valladolid
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/abalos-expresa-apoyo-gobierno-5833461137001-20180911130944-vi.html" title="Ábalos expresa el &quot;apoyo&quot; del Gobierno y de la dirección del PSOE a la ministra Montón" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5833461137001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/nacional/abalos-expresa-apoyo-gobierno-5833461137001-20180911130944-vi.html" class="voc-text-link" title="Ábalos expresa el &quot;apoyo&quot; del Gobierno y de la dirección del PSOE a la ministra Montón">Ábalos expresa el &quot;apoyo&quot; del Gobierno y de la dirección del PSOE a la ministra Montón</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/gente-estilo/alice-campello-pasea-bebes-5833452451001-20180911130919-vi.html" title="Alice Campello pasea a sus bebés por las calles de Madrid" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5833452451001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/gente-estilo/alice-campello-pasea-bebes-5833452451001-20180911130919-vi.html" class="voc-text-link" title="Alice Campello pasea a sus bebés por las calles de Madrid">Alice Campello pasea a sus bebés por las calles de Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/tres-menores-investigados-abusar-5833465215001-20180911130908-vi.html" title="Tres menores investigados por abusar presuntamente de una chica de 15 años en Cehegín" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5833465215001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:04</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/nacional/tres-menores-investigados-abusar-5833465215001-20180911130908-vi.html" class="voc-text-link" title="Tres menores investigados por abusar presuntamente de una chica de 15 años en Cehegín">Tres menores investigados por abusar presuntamente de una chica de 15 años en Cehegín</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/futuro-ministra-5833459134001-20180911130910-vi.html" title="El futuro de la ministra" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5833459134001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/nacional/futuro-ministra-5833459134001-20180911130910-vi.html" class="voc-text-link" title="El futuro de la ministra">El futuro de la ministra</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/salamanca/herrera-propondra-pacto-20180918225756-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Herrera propondrá un pacto de Estado para evitar una educación «a 2 o 3 velocidades»</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/salamanca/reyes-presiden-firma-20180918230002-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Los Reyes presiden hoy la firma de la &#039;Magna Charta&#039;</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/3.11.24/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>