<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.elnortedecastilla.es/squido/3.13.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Benzema dispara sus registros | El Norte de Castilla</title><meta name="title" content="Benzema dispara sus registros"/><meta name="description" content="El francés asume el peso realizador del Madrid con cinco goles en los últimos tres partidos para un total de 17 esta temporada, cinco más que en toda la pasada campaña y"/><meta name="keywords" content="benzema, dispara, registros"/><meta name="news_keywords" content="benzema, dispara, registros"/><meta name="DC.date.issued"
          content="2019-01-31T23:17:41+01:00"/><meta name="date"
          content="2019-01-31T23:17:41+01:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/benzema-dispara-registros-20190131223514-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/benzema-dispara-registros-20190131223514-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/benzema-dispara-registros-20190131223514-ntrc.html"/><meta property="og:description" content="El francés asume el peso realizador del Madrid con cinco goles en los últimos tres partidos para un total de 17 esta temporada, cinco más que en toda la pasada campaña y"/><meta property="og:image" content="https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-dispara-registros-kIU-U70483530126J3B-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Benzema dispara sus registros"/><meta property="article:tag" content="Karim Benzema"/><meta property="article:tag" content="Real Madrid"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="deportes/futbol/copa-del-rey"/><meta property="article:published_time" content="2019-01-31T23:17:41+01:00"/><meta property="article:modified_time" content="2019-01-31T23:17:41+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Benzema dispara sus registros"/><meta name="twitter:description" content="El francés asume el peso realizador del Madrid con cinco goles en los últimos tres partidos para un total de 17 esta temporada, cinco más que en toda la pasada campaña y"/><meta name="twitter:image" content="https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-dispara-registros-kIU-U70483530126J3B-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Benzema festeja junto a Varane y Lucas Vázquez el segundo de sus goles al Girona."/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.13.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/2.5.3/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'copa-del-rey';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'benzema-dispara-sus-registros';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-manuel-andres';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190131231741';
    window.voc_fem = '20190131231741';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'karim-benzema,real-madrid';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '280';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/benzema-dispara-registros-20190131223514-ntrc.html"
      },
      "headline": "Benzema dispara sus registros",
      "datePublished": "2019-01-31T23:17:41+01:00",
      "dateModified": "2019-01-31T23:17:41+01:00",
      "author": {
        "@type": "Person",
        "name": "José Manuel Andrés"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-dispara-registros-kIU-U70483530126J3B-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El francés asume el peso realizador del Madrid con cinco goles en los últimos tres partidos para un total de 17 esta temporada, cinco más que en toda la pasada campaña y los mismos que ha anotado Cristiano Ronaldo con la Juventus"
    }
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/benzema-dispara-registros-20190131223514-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=deportes.benzema-dispara-sus-registros&amp;voc_site=elnortedecastilla&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=copa-del-rey&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=benzema-dispara-sus-registros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190131231741&amp;voc_fem=20190131231741&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1d740cb8-259e-11e9-b3b9-af9be5ae500e"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/copa-del-rey/">Copa del Rey</a></span><a href="#">Benzema dispara sus registros</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/deportes" title="Deportes" class="voc-active">Deportes</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/futbol" title="Fútbol"
                                   target="_self">Fútbol</a></h3></li><li><h3><a href="/deportes/futbol/copa-del-rey/" title="Copa del Rey"
                                   target="_self">Copa del Rey</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">Cuartos I Vuelta</span><h1>Benzema dispara sus registros</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-dispara-registros-kIU-U70483530126J3B-624x385@RC.jpg"
                            title=""
                            alt="Benzema festeja junto a Varane y Lucas Vázquez el segundo de sus goles al Girona./Reuters"  onload="performance.mark('fmp');" ><noscript><img src="//static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-dispara-registros-kIU-U70483530126J3B-624x385@RC.jpg"
                                 alt="Benzema festeja junto a Varane y Lucas Vázquez el segundo de sus goles al Girona."/></noscript></div><figcaption
                            class="figure-caption">Benzema festeja junto a Varane y Lucas Vázquez el segundo de sus goles al Girona. / 
                        <span class="voc-photo-author">Reuters</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El francés asume el peso realizador del Madrid con cinco goles en los últimos tres partidos para un total de 17 esta temporada, cinco más que en toda la pasada campaña y los mismos que ha anotado Cristiano Ronaldo con la Juventus</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/autor-2205-foto-1.jpeg" alt="José Manuel Andrés"/><noscript><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/autor-2205-foto-1.jpeg" alt="José Manuel Andrés"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ MANUEL ANDRÉS"
                                            href="/autor/jose-manuel-andres-2205.html"
                                   class="voc-author">JOSÉ MANUEL ANDRÉS</a><a title="josemandresm" data-voc-vtm-info="jose-manuel-andres-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/josemandresm" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 31 enero 2019, 23:17
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1d740cb8-259e-11e9-b3b9-af9be5ae500e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Se le pedía a <strong>Karim Benzema</strong> que asumiese un papel fundamental en la capacidad realizadora del Real Madrid tras la salida de Cristiano Ronaldo rumbo a Turín el pasado verano y al final los números están demostrando que el francés lo ha dado.</p><p>Suma <strong>cinco goles en los últimos tres partidos</strong>: uno al Girona en el Bernabéu en la ida de cuartos de la final de la Copa del Rey, dos en la visita liguera de los blancos al Espanyol y dos más en la vuelta copera en Montilivi. En total, <strong>17 tantos</strong> con cuatro meses de competición por delante. Cinco más que en toda la campaña 2017/18, sólo dos menos que en la 2016/17 y curiosamente, los mismos que hasta ahora ha anotado Cristiano Ronaldo con la camiseta de la Juventus.</p><p>Lejos quedan aún sus temporadas más prolíficas -en la 2011/12 anotó un total de 32 goles y en la 2015/16, 28-, sin embargo, el ritmo realizador de la actual temporada y el estado de forma de Benzema en las últimas semanas invitan a pensar que sin la alargada sombra del devorador Cristiano Ronaldo pueda superar sus mejores registros.</p><p>De la trascendencia del jugador galo en el club de Chamartín habla a las claras el hecho de que su racha realizadora de las últimas semanas le haya situado en el <strong>sexto puesto en la tabla de goleadores históricos del Real Madrid</strong>, con 209 tantos que sólo superan Cristiano Ronaldo, Raúl González, Alfredo di Stéfano, Carlos Santillana y Ferenc Puskás.</p><p>Más allá de la pura estadística, lo cierto es que Benzema ofrece a su equipo mucho más que sus goles, con un repertorio inacabable de pases, regates y detalles de calidad en las últimas citas del conjunto blanco.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/personajes/karim-benzema.html"
               title="Karim Benzema">Karim Benzema</a>,                    <a href="https://www.elnortedecastilla.es/temas/entidades/real-madrid.html"
               title="Real Madrid">Real Madrid</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Deportes</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/barcelona-sevilla-cuartos-vuelta-20190130182009-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="A este Barça le va la marcha">
                                    A este Barça le va la marcha
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/competicion-sanciona-tangana-valencia-getafe-20190131132312-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Cuatro partidos de sanción a Diakhaby, Bruno y Damián">
                                    Cuatro partidos de sanción a Diakhaby, Bruno y Damián
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/codazos-punetazos-insultos-valencia-getafe-20190130101017-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Codazos, puñetazos e insultos tras el Valencia-Getafe">
                                    Codazos, puñetazos e insultos tras el Valencia-Getafe
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/barca-circo-felicidad-20190131151735-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un Barça de circo pero sin la felicidad absoluta">
                                    Un Barça de circo pero sin la felicidad absoluta
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/betis-espanyol-cuartos-copa-jese-20190130180351-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El Betis, a un paso del sueño de una final copera en casa">
                                    El Betis, a un paso del sueño de una final copera en casa
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/policia-registra-tanatorios-20190131105212-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Detenidas 14 personas en la operación por fraude en la venta y uso de ataúdes">
                                        Detenidas 14 personas en la operación por fraude en la venta y uso de ataúdes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/valladolid/quemar-tienda-despues-20190131131016-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«Le tengo que quemar la tienda y después el coche. Me habéis destrozado la vida»">
                                        «Le tengo que quemar la tienda y después el coche. Me habéis destrozado la vida»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/valladolid/pueblo-zamora-iniciara-20190130205026-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un pueblo de Zamora iniciará los trámites para pertenecer a la provincia de Valladolid">
                                        Un pueblo de Zamora iniciará los trámites para pertenecer a la provincia de Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/grupo-salvador-achaca-20190131183257-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Grupo El Salvador achaca la acusación de fraude a un extrabajador resentido del tanatorio">
                                        Grupo El Salvador achaca la acusación de fraude a un extrabajador resentido del tanatorio
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/leon/paisano-leones-quita-20190130131533-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El &#039;paisano leonés&#039; que no se quita el palillo ni para hacerse el DNI">
                                        El &#039;paisano leonés&#039; que no se quita el palillo ni para hacerse el DNI
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="1d740cb8-259e-11e9-b3b9-af9be5ae500e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="1d740cb8-259e-11e9-b3b9-af9be5ae500e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/sergio-ramos-registros-delantero-20190125163612-ntrc.html" title="Sergio Ramos rentabiliza la fuga de Cristiano" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201901/25/media/cortadas/sergio-ramos-krE--300x186@RC.JPG" class="lazy"
                                         alt="Sergio Ramos rentabiliza la fuga de Cristiano"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201901/25/media/cortadas/sergio-ramos-krE--300x186@RC.JPG" alt="Sergio Ramos rentabiliza la fuga de Cristiano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/sergio-ramos-registros-delantero-20190125163612-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sergio Ramos rentabiliza la fuga de Cristiano">
                                Sergio Ramos rentabiliza la fuga de Cristiano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/girona-real-madrid-cuartos-vuelta-20190131181656-ntrc.html" title="Benzema bien vale esta Copa" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-goleador-girona-kxAG--300x186@RC.jpg" class="lazy"
                                         alt="Benzema bien vale esta Copa"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/benzema-goleador-girona-kxAG--300x186@RC.jpg" alt="Benzema bien vale esta Copa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/girona-real-madrid-cuartos-vuelta-20190131181656-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Benzema bien vale esta Copa">
                                Benzema bien vale esta Copa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/deportes/futbol/liga-primera/solari-20190127224326-ntrc.html" title="Solari: «Lo importante es recuperar a todos los futbolistas y el mejor nivel posible»" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201901/27/media/cortadas/declaraciones-solari-k1EH--300x186@RC.jpg" class="lazy"
                                         alt="Solari: «Lo importante es recuperar a todos los futbolistas y el mejor nivel posible»"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201901/27/media/cortadas/declaraciones-solari-k1EH--300x186@RC.jpg" alt="Solari: «Lo importante es recuperar a todos los futbolistas y el mejor nivel posible»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/deportes/futbol/liga-primera/solari-20190127224326-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Solari: «Lo importante es recuperar a todos los futbolistas y el mejor nivel posible»">
                                Solari: «Lo importante es recuperar a todos los futbolistas y el mejor nivel posible»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/mejores-imagenes-gironareal-madrid-20190131214646-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Girona-Real Madrid"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/31/media/cortadas/girona-realmadrid-6-kUJH--228x141@RC.jpg" alt="Las mejores imágenes del Girona-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/mejores-imagenes-gironareal-madrid-20190131214646-garc.html" class="voc-text-link" title="Las mejores imágenes del Girona-Real Madrid" alt="Las mejores imágenes del Girona-Real Madrid">
                                    Las mejores imágenes del Girona-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/mejores-imagenes-esapanyolreal-madrid-20190127211249-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Espanyol-Real Madrid"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/27/media/galeria-espanyol-realmadrid/espanyol-realmadrid2--228x141.jpg" alt="Las mejores imágenes del Espanyol-Real Madrid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/mejores-imagenes-esapanyolreal-madrid-20190127211249-garc.html" class="voc-text-link" title="Las mejores imágenes del Espanyol-Real Madrid" alt="Las mejores imágenes del Espanyol-Real Madrid">
                                    Las mejores imágenes del Espanyol-Real Madrid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/mejores-imagenes-barcelonasevilla-20190130215610-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Barcelona-Sevilla"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/30/media/barcelona-sevilla/01-barcelona-sevilla--228x141.jpg" alt="Las mejores imágenes del Barcelona-Sevilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/mejores-imagenes-barcelonasevilla-20190130215610-garc.html" class="voc-text-link" title="Las mejores imágenes del Barcelona-Sevilla" alt="Las mejores imágenes del Barcelona-Sevilla">
                                    Las mejores imágenes del Barcelona-Sevilla
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/tenis/djokovicnadal-final-abierto-australia-imagenes-20190127102531-garc.html" class="voc-horizontal voc-img-icon-link" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes"><img src="https://static.elnortedecastilla.es/www/multimedia/201901/27/media/final-australia/1412807151--228x141.jpg" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elnortedecastilla.es/deportes/tenis/djokovicnadal-final-abierto-australia-imagenes-20190127102531-garc.html" class="voc-text-link" title="Djokovic-Nadal, la final del Abierto de Australia en imágenes" alt="Djokovic-Nadal, la final del Abierto de Australia en imágenes">
                                    Djokovic-Nadal, la final del Abierto de Australia en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/alvaro-morata-supera-reconocimiento-5994985468001-20190127110109-vi.html" title="Álvaro Morata supera el reconocimiento médico con el Atlético de Madrid" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5994985468001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/futbol/alvaro-morata-supera-reconocimiento-5994985468001-20190127110109-vi.html" class="voc-text-link" title="Álvaro Morata supera el reconocimiento médico con el Atlético de Madrid">Álvaro Morata supera el reconocimiento médico con el Atlético de Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/real-madrid-afronta-duro-5995009793001-20190127130116-vi.html" title="El Real Madrid afronta un duro choque ante un Espanyol peleón" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5995009793001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:36</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/futbol/real-madrid-afronta-duro-5995009793001-20190127130116-vi.html" class="voc-text-link" title="El Real Madrid afronta un duro choque ante un Espanyol peleón">El Real Madrid afronta un duro choque ante un Espanyol peleón</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/solari-destaca-generosidad-benzema-5995419147001-20190128140138-vi.html" title="Solari destaca la &quot;generosidad&quot; de Benzema y reivindica el buen juego de su equipo" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5995419147001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:15</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/futbol/solari-destaca-generosidad-benzema-5995419147001-20190128140138-vi.html" class="voc-text-link" title="Solari destaca la &quot;generosidad&quot; de Benzema y reivindica el buen juego de su equipo">Solari destaca la &quot;generosidad&quot; de Benzema y reivindica el buen juego de su equipo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/deportes/futbol/primer-entrenamiento-semana-barca-5995441290001-20190128150105-vi.html" title="Primer entrenamiento de la semana del Barça" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="elnortedecastilla"
                                     data-voc-video-thumbnail-videoid="5995441290001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:31</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elnortedecastilla.es/deportes/futbol/primer-entrenamiento-semana-barca-5995441290001-20190128150105-vi.html" class="voc-text-link" title="Primer entrenamiento de la semana del Barça">Primer entrenamiento de la semana del Barça</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/barca-circo-felicidad-20190131151735-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Un Barça de circo pero sin la felicidad absoluta</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/deportes/futbol/copa-del-rey/solari-girona-realmadrid-20190131233354-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Solari: «Nunca hay que dar por muerto al Madrid porque siempre aparece»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/2.5.3/migrate.js"></script><script>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</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>