<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elnortedecastilla.es"><link rel="dns-prefetch" href="//static2.elnortedecastilla.es"><link rel="dns-prefetch" href="//static3.elnortedecastilla.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.elnortedecastilla.es/squido/4.1.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos | El Norte de Castilla</title><meta name="title" content="La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos"/><meta name="description" content="El 10% del desabastecimiento concierne a medicamentos sin alternativa terapéutica"/><meta name="keywords" content="falta, suministro, aumenta, solo, afecta, farmacos"/><meta name="news_keywords" content="falta, suministro, aumenta, solo, afecta, farmacos"/><meta name="DC.date.issued"
          content="2019-04-03T07:43:02+02:00"/><meta name="date"
          content="2019-04-03T07:43:02+02:00"/><link rel="canonical" href="https://www.elnortedecastilla.es/castillayleon/falta-suministro-aumenta-20190403074301-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elnortedecastilla.es/castillayleon/falta-suministro-aumenta-20190403074301-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="https://www.elnortedecastilla.es/castillayleon/falta-suministro-aumenta-20190403074301-nt.html"/><meta property="og:description" content="El 10% del desabastecimiento concierne a medicamentos sin alternativa terapéutica"/><meta property="og:image" content="https://static2.elnortedecastilla.es/www/multimedia/201904/02/media/cortadas/mierda-kUrB-U701075217730IjD-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos"/><meta property="article:tag" content="Sanidad"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="castillayleon"/><meta property="article:published_time" content="2019-04-03T07:43:02+02:00"/><meta property="article:modified_time" content="2019-04-03T07:43:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos"/><meta name="twitter:description" content="El 10% del desabastecimiento concierne a medicamentos sin alternativa terapéutica"/><meta name="twitter:image" content="https://static2.elnortedecastilla.es/www/multimedia/201904/02/media/cortadas/mierda-kUrB-U701075217730IjD-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Farmacia hospitalaria del Río Hortega de Valladolid. "/><meta property="fb:pages" content="98474974005"/><meta property="fb:app_id" content="85441402889" /><link rel="stylesheet" href="//static1.elnortedecastilla.es/squido/4.1.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'castillayleon';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-falta-de-suministro-aumenta-el-44%-en-un-solo-ano-y-afecta-a-749-farmacos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ana-santiago';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190403074302';
    window.voc_fem = '20190403074302';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'sanidad';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '821';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elnortedecastilla.es/castillayleon/falta-suministro-aumenta-20190403074301-nt.html"
      },
      "headline": "La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos",
      "datePublished": "2019-04-03T07:43:02+02:00",
      "dateModified": "2019-04-03T07:43:02+02:00",
      "author": {
        "@type": "Person",
        "name": "Ana Santiago"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.elnortedecastilla.es/www/multimedia/201904/02/media/cortadas/mierda-kUrB-U701075217730IjD-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El 10% del desabastecimiento concierne a medicamentos sin alternativa terapéutica"
    }
</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=https://www.elnortedecastilla.es/castillayleon/falta-suministro-aumenta-20190403074301-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=castillayleon.la-falta-de-suministro-aumenta-el-44-en-un-solo-ao-y-afecta-a-749-frmacos&amp;voc_site=elnortedecastilla&amp;voc_se=castillayleon&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-falta-de-suministro-aumenta-el-44-en-un-solo-ao-y-afecta-a-749-frmacos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190403074302&amp;voc_fem=20190403074302&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elnortedecastilla.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="41f5e2da-5575-11e9-96d2-be80f705f724"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                             alt="El Norte de Castilla"></a></div></div><a href="https://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/castillayleon/">Castilla y León</a></span><a href="#">La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/castillayleon/" title="Castilla y león" class="voc-active">Castilla y León</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/valladolid/" title="Valladolid"
                                   target="_self">Valladolid</a></h3></li><li><h3><a href="/palencia/" title="Palencia"
                                   target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/" title="Segovia"
                                   target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/" title="Salamanca"
                                   target="_self">Salamanca</a></h3></li><li><h3><a href="/avila/" title="Ávila"
                                   target="_self">Ávila</a></h3></li><li><h3><a href="/burgos/" title="Burgos"
                                   target="_self">Burgos</a></h3></li><li><h3><a href="/leon/" title="León"
                                   target="_self">León</a></h3></li><li><h3><a href="/soria/" title="Soria"
                                   target="_self">Soria</a></h3></li><li><h3><a href="/zamora/" title="Zamora"
                                   target="_self">Zamora</a></h3></li><li><h3><a href="/temas/generales/campo.html" title="Campo"
                                   target="_self">Campo</a></h3></li><li><h3><a href="/temas/generales/educacion.html" title="Educación"
                                   target="_self">Educación</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La falta de suministro aumenta el 44% en un solo año y afecta a 749 fármacos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elnortedecastilla.es/www/multimedia/201904/02/media/cortadas/mierda-kUrB-U701075217730IjD-624x385@El%20Norte.jpg"
                            title=""
                            alt="Farmacia hospitalaria del Río Hortega de Valladolid. /MIGUEL ÁNGEL SANTOS"  onload="performance.mark('fmp');" ><noscript><img src="//static2.elnortedecastilla.es/www/multimedia/201904/02/media/cortadas/mierda-kUrB-U701075217730IjD-624x385@El%20Norte.jpg"
                                 alt="Farmacia hospitalaria del Río Hortega de Valladolid. "/></noscript></div><figcaption
                            class="figure-caption">Farmacia hospitalaria del Río Hortega de Valladolid.  / 
                        <span class="voc-photo-author">MIGUEL ÁNGEL SANTOS</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El 10% del desabastecimiento concierne a medicamentos sin alternativa terapéutica</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/firmas-535fc62233435-foto.jpg" alt="Ana Santiago"/><noscript><img src="https://www.elnortedecastilla.es/comun/img/2014/autor/firmas-535fc62233435-foto.jpg" alt="Ana Santiago"/></noscript></figure><div><div class="voc-author-info"><author><a title="ANA SANTIAGO"
                                            href="/autor/ana-santiago-548.html"
                                   class="voc-author">ANA SANTIAGO</a><span class="voc-city">Valladolid </span></author><time>
                                            Miércoles, 3 abril 2019, 07:43
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="41f5e2da-5575-11e9-96d2-be80f705f724"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La falta de disponibilidad de todo tipo de medicamentos aumenta cada año desde 2016. Financiados, sin subvención, con receta, sin prescripción médica, genéricos, de marca, de dispensación en oficina de farmacia u hospitalarios. Afecta a todos y <strong>en un solo año ha aumentado el 44% hasta alcanzar la inusual cifra de 1.332 fármacos con problemas de suministro e, incluso, de desabastecimiento en todo el año pasado. En el segundo semestre del año, último informe del Ministerio de Sanidad, el problema se ha concentrado en 749 medicamentos.</strong> Esta cifra supone un aumento del 28% con respecto al primer semestre de 2018. Más del 60% de este aumento ha estado motivado por la retirada de diferentes presentaciones de medicamentos que contienen como principio activo <strong>valsartán</strong>, por su contenido en nitrosaminas. Este hecho ha generado la ausencia en el mercado de más de cien presentaciones de distintos medicamentos; aunque, «en todo momento, ha existido cantidad suficiente de las alternativas disponibles, por lo que los pacientes han podido conseguir su medicación».<strong> Las carencias más recientes suponen dificultar el acceso al 2,39% del total de fármacos autorizados en España</strong>. </p><p></p><section class="voc-ficha-detail"><div class="voc-ficha-despiece"><h5>Trece propuestas para combatir la falta de provisión</h5><p>ElMinisterio de Sanidad tiene en cartera la implantación de 13 medidas en el Plan de Garantías de Abastecimiento de Medicamentos, de aquí a 2022. El Gobierno quiere exigir a los laboratorios farmacéuticos que hayan generado problemas críticos, por falta de calidad, o a los que comunican muchos, por cantidad, que desarrollen planes de prevención. También propone revisar la política sancionadora e implantar multas potentes e introducir indicadores que permitan analizar la repercusión de las actividades regulatorias sobre los problemas de desabastecimiento. Asimismo contempla medidas de prevención para garantizar los fármacos esenciales y también medidas de identificación precoz y de mejorar de la información a los médicos y farmacéuticos, entre otras.</p></div></section><p></p><p>Son varias las causas que apunta el Ministerio de Sanidad y la organización colegial farmacéutica para el desabastecimiento de medicamentos.<strong> Los problemas de fabricación unidos a los de capacidad, es decir, a un aumento de la demanda que las líneas de producción disponibles no pueden asumir acaparan el 49% de la responsabilidad. </strong>También hay que sumar los problemas de calidad, de competencia y políticas de precios, escasez de la materia prima o la concentración del principio activo en una sola planta. China es un gran productor de principios activos, la dependencia de este país es muy alta y, además, fuentes sanitarias apuntan al progresivo abandono de su medicina tradicional sustituida por la occidental lo que se traduce en un aumento del consumo de fármacos.</p><p>El impacto asistencial de las restricciones varía en función del tipo de carencia y las posibilidades de sustitución y de los niveles de gravedad, explican fuentes de Salud Pública de Castilla y León. <strong>En el 26,74% de los casos registrados de este último registro es de corta duración y, por lo tanto, el impacto de los 201 medicamentos que, en realidad, están en el canal de distribución y no han llegado a la oficina es nulo y no requiere intervenciones excepcionales. El caso más frecuente es el de los fármacos en los que al existir en el mercado otros similares, con el mismo principio activo e igual vía de administración, son sustituibles por el propio farmacéutico. </strong>Esto ocurre en el 57,49% de los casos. Los tratamientos del sistema cardiovascular, nervioso, para el cáncer y antiinfecciosos, por este orden, han sido los más afectados.</p><p>El impacto aumenta, y la AEMPS lo califica como<strong> &#039;medio&#039;</strong> cuando, aunque hay opciones de sustitución, se requiere la intervención del médico para que prescriba un tratamiento alternativo; lo que implica retrasos en la medicación, molestias para el paciente que ha de volver a consulta, más carga asistencial para Sacyl y nueva cita para el médico. Afecta al 5,75% de los fármacos que, desde julio hasta diciembre de 2018, faltaron en las farmacias. </p><p><strong>Las situaciones más graves actualmente conciernen al 10,03% de los productos sin existencias suficientes y generan un impacto sanitario importante porque no hay disponibles alternativas terapéuticas en alguna o ninguna de sus indicaciones y, por lo tanto, no hay sustitución posible ni por ningún facultativo; lo que implica medidas excepcionales para situaciones excepcionales tales como una comercialización extraordinaria o la importación de medicamentos extranjeros.</strong></p><p>Más de la mitad de los problemas de suministro con este tipo de impacto mayor duran más de tres meses. En los menos problemáticos, además, el tiempo de recuperación de la provisión es menor. Este último balance delMinisterio de Sanidad recoge que, de los 749 medicamentos afectados, el restablecimiento se logró en el 45,8% de los casos dentro del mismo semestre y el tiempo más habitual de reposición fue de 74 días.</p><h3>Medidas de sustitución</h3><p><strong>Y ¿qué hace Agencia Española del Medicamento ante la carencia de un fármaco?</strong> Son varias las posibilidades para dar respuestas a tal carencia. Así, la primera medida es la de <strong>controlar la distribución y repartir en función de históricos de necesidades</strong> los medicamentos en almacén por las diferentes comunidades. También puede facilitar autorizaciones excepcionales del preparado como el reacondicionamiento del medicamento y <strong>volver a etiquetar el producto </strong>para poner en español las indicaciones.</p><p>También puede<strong> permitir la comercialización excepcional de un producto cuya composición en España tenga alguna diferencia con el que está autorizado </strong>o se permite que el etiquetado no sea en castellano o bien sacar al mercado productos con caducidad inferior a los seis meses que, de forma habitual, está prohibido. Estas excepciones suelen ser solo para uso hospitalario. Y otra opción, aunque es aún menos habitual, es la de la importación y gestión de medicamentos extranjeros. Son productos no autorizados en España, pero con el visto bueno legal de otros países y su suministro se gestiona a través de la aplicación de Medicamentos en Situaciones Especiales.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elnortedecastilla.es/temas/generales/sanidad.html"
               title="Sanidad">Sanidad</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elnortedecastilla.es/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elnortedecastilla.es/top-noticias/mas-vistos.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Castilla y León</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/asociacion-periodistas-soria-20190402183731-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="La Asociación de Periodistas de Soria pide a Risto Mejide que rectifique por los comentarios sobre 'La Revuelta de la España Vaciada'">
                                    La Asociación de Periodistas de Soria pide a Risto Mejide que rectifique por los comentarios sobre 'La Revuelta de la España Vaciada'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/masa-aire-groenlandia-20190401194453-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Una masa de aire de Groenlandia dejará frío, viento, lluvia y nieve a partir del miércoles en Castilla y León">
                                    Una masa de aire de Groenlandia dejará frío, viento, lluvia y nieve a partir del miércoles en Castilla y León
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/ocho-partidos-incorporan-20190402072832-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Ocho partidos se incorporan a las generales del 28-A en Castilla y León">
                                    Ocho partidos se incorporan a las generales del 28-A en Castilla y León
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/nieve-llegara-madrugada-20190402220136-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="La nieve llegará de madrugada a las montañas de Castilla y León y las temperaturas se desplomarán">
                                    La nieve llegará de madrugada a las montañas de Castilla y León y las temperaturas se desplomarán
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/castillayleon/talleres-region-perderan-20190401120230-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                   title="Los talleres de Castilla y León perderán 279 millones por el coche eléctrico">
                                    Los talleres de Castilla y León perderán 279 millones por el coche eléctrico
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elnortedecastilla.es/valladolid/consulta-tocado-mesa-20190402120130-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Consulta aquí si te ha tocado mesa en Valladolid el 28A">
                                        Consulta aquí si te ha tocado mesa en Valladolid el 28A
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elnortedecastilla.es/valladolid/sorteadas-mesas-electorales-20190402092245-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Sorteadas en Valladolid las mesas electorales, pero por primera vez los datos no serán públicos">
                                        Sorteadas en Valladolid las mesas electorales, pero por primera vez los datos no serán públicos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elnortedecastilla.es/gente-estilo/vallisoletana-aida-nizar-20190402090356-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="La vallisoletana Aída Nízar sufre un infarto en el 'reality' chileno 'Resistiré'">
                                        La vallisoletana Aída Nízar sufre un infarto en el 'reality' chileno 'Resistiré'
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elnortedecastilla.es/valladolid/detenido-presunto-autor-20190402112400-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Detenido un joven de 26 años por masturbarse ante tres niñas de 13 y 14 en un parque de Valladolid">
                                        Detenido un joven de 26 años por masturbarse ante tres niñas de 13 y 14 en un parque de Valladolid
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elnortedecastilla.es/nacional/librarse-mesa-electoral-20190402095448-nt.html#vca=modulos&vso=elnortedecastilla&vmc=lo-mas-leido&vli=castillayleon"
                                       title="Estos son los justificantes legales para excusarse en el caso de ser elegido miembro de una mesa electoral">
                                        Estos son los justificantes legales para excusarse en el caso de ser elegido miembro de una mesa electoral
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="41f5e2da-5575-11e9-96d2-be80f705f724" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="41f5e2da-5575-11e9-96d2-be80f705f724"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="castillayleon"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/castillayleon/pacientes-optan-seguro-20190327102057-nt.html" title="Los pacientes que optan por un seguro privado de sanidad en Castilla y León aumentan el 1,6% por tercer año" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/26/media/cortadas/1414298824-kxDH--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Los pacientes que optan por un seguro privado de sanidad en Castilla y León aumentan el 1,6% por tercer año"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/26/media/cortadas/1414298824-kxDH--300x186@El%20Norte.jpg" alt="Los pacientes que optan por un seguro privado de sanidad en Castilla y León aumentan el 1,6% por tercer año"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/castillayleon/pacientes-optan-seguro-20190327102057-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="Los pacientes que optan por un seguro privado de sanidad en Castilla y León aumentan el 1,6% por tercer año">
                                Los pacientes que optan por un seguro privado de sanidad en Castilla y León aumentan el 1,6% por tercer año
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/castillayleon/cuatro-euros-television-20190331114130-nt.html" title="Cuatro euros al día por ver la televisión en el hospital" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/31/media/cortadas/hospi-kgHC--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Cuatro euros al día por ver la televisión en el hospital"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/31/media/cortadas/hospi-kgHC--300x186@El%20Norte.jpg" alt="Cuatro euros al día por ver la televisión en el hospital"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/castillayleon/cuatro-euros-television-20190331114130-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="Cuatro euros al día por ver la televisión en el hospital">
                                Cuatro euros al día por ver la televisión en el hospital
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elnortedecastilla.es/segovia/medicos-alertan-riesgo-20190327113526-nt.html" title="Los médicos alertan del riesgo de la diarrea crónica, que afecta al 5% de la población" class="voc-horizontal voc-img-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/laura-arias-medicos-kWVC--300x186@El%20Norte.jpg" class="lazy"
                                         alt="Los médicos alertan del riesgo de la diarrea crónica, que afecta al 5% de la población"/><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/laura-arias-medicos-kWVC--300x186@El%20Norte.jpg" alt="Los médicos alertan del riesgo de la diarrea crónica, que afecta al 5% de la población"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elnortedecastilla.es/segovia/medicos-alertan-riesgo-20190327113526-nt.html#vca=modulos&vso=elnortedecastilla&vmc=noticias-rel&vli=Castilla y León" class="voc-text-link" title="Los médicos alertan del riesgo de la diarrea crónica, que afecta al 5% de la población">
                                Los médicos alertan del riesgo de la diarrea crónica, que afecta al 5% de la población
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/palencia/aguilar-clama-contratacion-pediatra-20190329185758-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/29/media/cortadas/pediatra-aguilar03-kjuF--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Aguilar clama por la contratación de un pediatra" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/29/media/cortadas/pediatra-aguilar03-kjuF--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/29/media/cortadas/pediatra-aguilar03-kjuF--228x141@El%20Norte.jpg"
                                             alt="Aguilar clama por la contratación de un pediatra"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/palencia/aguilar-clama-contratacion-pediatra-20190329185758-ga.html" title="Aguilar clama por la contratación de un pediatra"><i class="voc-icons photo toggle-year"></i>
                                    Aguilar clama por la contratación de un pediatra
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/castillayleon/toma-posesion-nuevo-jefe-superior-policia-castilla-leon-20190327172550-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/jefe-policia010-kf4E--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Toma de posesión del nuevo jefe superior de Policía de Castilla y León" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/jefe-policia010-kf4E--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/jefe-policia010-kf4E--228x141@El%20Norte.jpg"
                                             alt="Toma de posesión del nuevo jefe superior de Policía de Castilla y León"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/castillayleon/toma-posesion-nuevo-jefe-superior-policia-castilla-leon-20190327172550-ga.html" title="Toma de posesión del nuevo jefe superior de Policía de Castilla y León"><i class="voc-icons photo toggle-year"></i>
                                    Toma de posesión del nuevo jefe superior de Policía de Castilla y León
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/castillayleon/primavera-20190401174022-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201904/01/media/cortadas/gemmarebordinos-cerrodelascontiendas-ksrF--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Fotos de la Primavera de los lectores de El Norte de Castilla." style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201904/01/media/cortadas/gemmarebordinos-cerrodelascontiendas-ksrF--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201904/01/media/cortadas/gemmarebordinos-cerrodelascontiendas-ksrF--228x141@El%20Norte.jpg"
                                             alt="Fotos de la Primavera de los lectores de El Norte de Castilla."/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/castillayleon/primavera-20190401174022-ga.html" title="Fotos de la Primavera de los lectores de El Norte de Castilla."><i class="voc-icons photo toggle-year"></i>
                                    Fotos de la Primavera de los lectores de El Norte de Castilla.
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elnortedecastilla.es/valladolid/oscar-puente-participa-delicias-ultima-asamblea-vecinal-mandato-20190327103637-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/vecinos-delicias006-kIsD--228x141@El%20Norte.jpg"
                                         class="lazy" alt="Óscar Puente participa en Delicias en la última asamblea vecinal de su mandato" style=""
                                         src="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/vecinos-delicias006-kIsD--228x141@El%20Norte.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elnortedecastilla.es/www/multimedia/201903/27/media/cortadas/vecinos-delicias006-kIsD--228x141@El%20Norte.jpg"
                                             alt="Óscar Puente participa en Delicias en la última asamblea vecinal de su mandato"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/valladolid/oscar-puente-participa-delicias-ultima-asamblea-vecinal-mandato-20190327103637-ga.html" title="Óscar Puente participa en Delicias en la última asamblea vecinal de su mandato"><i class="voc-icons photo toggle-year"></i>
                                    Óscar Puente participa en Delicias en la última asamblea vecinal de su mandato
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/internacional/parlamento-britanico-votara-alternativas-6018503376001-20190327090316-vi.html" title="El Parlamento británico votará hoy alternativas al Brexit de May"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6018503376001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/internacional/parlamento-britanico-votara-alternativas-6018503376001-20190327090316-vi.html" title="El Parlamento británico votará hoy alternativas al Brexit de May"><i class="voc-icons video toggle-year"></i>
                                    El Parlamento británico votará hoy alternativas al Brexit de May
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/ciudadanos-avisa-votantes-pactara-6018506521001-20190327100323-vi.html" title="Ciudadanos avisa a sus votantes de que pactará con el PP"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6018506521001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:21</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/nacional/ciudadanos-avisa-votantes-pactara-6018506521001-20190327100323-vi.html" title="Ciudadanos avisa a sus votantes de que pactará con el PP"><i class="voc-icons video toggle-year"></i>
                                    Ciudadanos avisa a sus votantes de que pactará con el PP
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/moncloa-abordara-retos-demografia-6018512248001-20190327100318-vi.html" title="Moncloa abordará los retos en la demografía y en el mundo rural"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6018512248001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/nacional/moncloa-abordara-retos-demografia-6018512248001-20190327100318-vi.html" title="Moncloa abordará los retos en la demografía y en el mundo rural"><i class="voc-icons video toggle-year"></i>
                                    Moncloa abordará los retos en la demografía y en el mundo rural
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.elnortedecastilla.es/nacional/presenta-lema-campana-valor-6018519973001-20190327100318-vi.html" title="El PP presenta su lema de campaña: &quot;Valor seguro&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="elnortedecastilla"
                                         data-voc-video-thumbnail-videoid="6018519973001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:33</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elnortedecastilla.es/nacional/presenta-lema-campana-valor-6018519973001-20190327100318-vi.html" title="El PP presenta su lema de campaña: &quot;Valor seguro&quot;"><i class="voc-icons video toggle-year"></i>
                                    El PP presenta su lema de campaña: &quot;Valor seguro&quot;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elnortedecastilla.es/castillayleon/nieve-llegara-madrugada-20190402220136-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La nieve llegará de madrugada a las montañas de Castilla y León y las temperaturas se desplomarán</span></span></a><a class="voc-articles-right" href="https://www.elnortedecastilla.es/castillayleon/solo-presentara-candidaturas-20190403074451-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Solo el PP presentará candidaturas en los 2.248 municipios de la región el 26-M</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="https://www.elnortedecastilla.es">ELNORTEDECASTILLA.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elnortedecastilla/" target="_blank" class="voc-instagram" title="instagram"><i class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elnortedecastilla.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/valladolid/"
                               title="Valladolid" target="_self">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia" target="_self">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia" target="_self">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca" target="_self">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León" target="_self">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/sociedad"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/deportes"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="https://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid" target="_self">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente" target="_self">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="/degustacastillayleon/"
                               title="Degusta" target="_self">Degusta</a></h3></li><li><h3><a href="/degustacastillayleon/castillayleondevinos/"
                               title="Castilla y León de Vinos" target="_self">Castilla y León de Vinos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda" target="_blank">Agenda</a></h3></li><li><h3><a href="https://esquelas.elnortedecastilla.es/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/videochats/" title="Videochats" target="_self">Videochats</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo" target="_blank">El Tiempo</a></h3></li><li><h3><a href="//www.elnortedecastilla.es/guia-tv/" title="Programación de TV" target="_blank">Programación de TV</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/sociedad/salud/" title="Salud" target="_blank">Salud</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/rss/" title="RSS" target="_self">RSS</a></h3></li><li><h3><a href="https://www.elnortedecastilla.es/planes/playas/" title="Playas" target="_self">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elnortedecastilla.es/" title="Oferplan" target="_self">Oferplan</a></h3></li><li><h3><a href="https://entradas.elnortedecastilla.es/" title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="//www.pisos.com/viviendas/valladolid/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="//www.infoempleo.com/trabajo/en_valladolid/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="//suscripciones.elnortedecastilla.es/" title="Suscriptores" target="_blank">Suscriptores</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada" target="_blank">Tu portada</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elnortedecastilla.es/squido/4.1.9/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.elnortedecastilla.es/frontal/1.7.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0800/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>