<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Un gorila vallisoletano, estrella de Fitur | El Norte de Castilla</title><meta name="title" content="Un gorila vallisoletano, estrella de Fitur"/><meta name="description" content="Cantabria elige la figura de un gran simio creado por el escultor Miguel Lobato en Villanubla para promocionar el parque natural de Cabárceno"/><meta name="keywords" content="gorila, vallisoletano, estrella, fitur"/><meta name="news_keywords" content="gorila, vallisoletano, estrella, fitur"/><meta name="DC.date.issued"
          content="2018-01-24T20:41:36+01:00"/><meta name="date"
          content="2018-01-24T20:41:36+01:00"/><link rel="canonical" href="http://www.elnortedecastilla.es/valladolid/gorila-vallisoletano-estrella-20180124212438-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.elnortedecastilla.es/valladolid/gorila-vallisoletano-estrella-20180124212438-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="http://www.elnortedecastilla.es/valladolid/gorila-vallisoletano-estrella-20180124212438-nt.html"/><meta property="og:description" content="Cantabria elige la figura de un gran simio creado por el escultor Miguel Lobato en Villanubla para promocionar el parque natural de Cabárceno"/><meta property="og:image"
            content="http://static1.elnortedecastilla.es/www/multimedia/201801/24/media/cortadas/1404037464-kHWF-U50761801832JxH-624x385@El%20Norte.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Un gorila vallisoletano, estrella de Fitur"/><meta property="article:tag" content="Valladolid (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="valladolid"/><meta property="article:published_time"
          content="2018-01-24T20:41:36+01:00"/><meta property="article:modified_time" content="2018-01-24T20:41:36+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Un gorila vallisoletano, estrella de Fitur"/><meta name="twitter:description" content="Cantabria elige la figura de un gran simio creado por el escultor Miguel Lobato en Villanubla para promocionar el parque natural de Cabárceno"/><meta name="twitter:image"
                content="http://static1.elnortedecastilla.es/www/multimedia/201801/24/media/cortadas/1404037464-kHWF-U50761801832JxH-624x385@El%20Norte.JPG"/><meta name="twitter:image:alt" content="Miguel Lobato posa en la mano de King Kong, en su estudio de Villanubla. "/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/3.7.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'valladolid';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'un-gorila-vallisoletano,-estrella-de-fitur';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.reportaje';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'j-asua';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180124204136';
            window.voc_fem = '20180124204136';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'valladolid-(provincia)';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/valladolid/gorila-vallisoletano-estrella-20180124212438-nt.html"
      },
      "headline": "Un gorila vallisoletano, estrella de Fitur",
      "datePublished": "2018-01-24T20:41:36+01:00",
      "dateModified": "2018-01-24T20:41:36+01:00",
      "author": {
        "@type": "Person",
        "name": "J. Asua"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elnortedecastilla.es/www/multimedia/201801/24/media/cortadas/1404037464-kHWF-U50761801832JxH-624x385@El%20Norte.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Cantabria elige la figura de un gran simio creado por el escultor Miguel Lobato en Villanubla para promocionar el parque natural de Cabárceno"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/valladolid/gorila-vallisoletano-estrella-20180124212438-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=valladolid.un-gorila-vallisoletano-estrella-de-fitur&amp;voc_site=elnortedecastilla&amp;voc_se=valladolid&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=un-gorila-vallisoletano-estrella-de-fitur&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180124204136&amp;voc_fem=20180124204136&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="974e7880-0078-11e8-bddf-22183a085316"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/valladolid/">Valladolid</a></span><a href="#">Un gorila vallisoletano, estrella de Fitur</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h2 class="voc-region"><a href="/valladolid/" title="Valladolid"
                           class="voc-active">Valladolid</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/lugares/valladolid-provincia.html" title="Provincia"
                               target="_self">Provincia</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/pinguinos/" title="Pingüinos"
                               target="_self">Pingüinos</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/valladolid/motauros/" title="Motauros"
                               target="_self">Motauros</a></h3></li><li><h3><a href="/temas/generales/descubre-la-calle.html" title="Descubre la calle"
                               target="_self">Descubre la calle</a></h3></li><li><h3><a href="/temas/generales/sucesos-en-valladolid.html" title="Sucesos"
                               target="_self">Sucesos</a></h3></li><li><h3><a href="http://soydearroyo.elnortedecastilla.es" title="Soy de Arroyo"
                               target="_blank">Soy de Arroyo</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection=""><div class="voc-detail-header"><h1 class="voc-reportage">Un gorila vallisoletano, estrella de Fitur</h1><div class="voc-center-div"><a href="" class="voc-link-related voc-reportage"></a><h2 class="voc-reportage">Cantabria elige la figura de un gran simio creado por el escultor Miguel Lobato en Villanubla para promocionar el parque natural de Cabárceno</h2></div><figure class="voc-main-figure voc-reportage voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                 data-voc-video-player
                 data-voc-video-player-accountname="elnortedecastilla"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="5718441567001"
                 data-voc-video-player-poster="//static1.elnortedecastilla.es/www/multimedia/201801/24/media/cortadas/1404037464-kHWF-U50761801832JxH-624x385@El%20Norte.JPG"
                 data-voc-video-player-autoplay="false"
                 data-voc-video-player-muted="false"
                 data-voc-video-player-domain="www.elnortedecastilla.es"
                     data-voc-video-player-newsid="974e7880-0078-11e8-bddf-22183a085316" 
                    
                    
            ><img
                        src="//static1.elnortedecastilla.es/www/multimedia/201801/24/media/cortadas/1404037464-kHWF-U50761801832JxH-624x385@El%20Norte.JPG"
                        height="385px"
                        width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>00:49</span></i></div></div><figcaption
                    class="figure-caption">Miguel Lobato posa en la mano de King Kong, en su estudio de Villanubla.  / 
                <span class="voc-photo-author">GABRIEL VILLAMIL</span></figcaption></figure><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.elnortedecastilla.es/comun/img/2014/autor/firmas-535f74b4362fa-foto.jpg" class="lazy" alt="J. Asua"/><noscript><img src="http://www.elnortedecastilla.es/comun/img/2014/autor/firmas-535f74b4362fa-foto.jpg" alt="J. Asua"/></noscript></figure><div><div class="voc-author-info"><author><a title="J. ASUA"
                                            href="/autor/j-asua-513.html"
                                   class="voc-author">J. ASUA</a><span class="voc-city">VALLADOLID </span></author><time>                        Miércoles, 24 enero 2018, 20:41
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="974e7880-0078-11e8-bddf-22183a085316"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Trabajar junto al aguerrido Batman, bajo la mirada del sabio Yoda, cerca de inquietantes extraterrestres de grandes ojos</strong> o al lado del dragón de la próxima temporada de ‘Juego de Tronos’ no amilana a Miguel Lobato. Tan variadas criaturas han salido de sus manos. Ser el padre, haberlos moldeado desde la nada, le hace más llevadero bregar con soltura con tan diferentes personalidades y caracteres. A su<strong> taller, ubicado en el polígono San Cosme de Villanubla, acaba de regresar uno de sus vástagos más queridos</strong>, quizá el que le ha aportado más satisfacción hasta el momento. Y todo gracias a las redes sociales. Su King Kong descansa ya junto a sus compañeros tras haberse convertido en la estrella de la reciente edición de Fitur. </p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Fotos</h4><ul class="voc-list-support"><li class="voc-list-photo"><i class="voc-icons photo"></i><a target="_self" title=""
       href="/valladolid/efectos-especiales-made-villanubla-20180124203531-ga.html">
        Efectos especiales &#039;made in&#039; Villanubla
    </a></li></ul></section><p></p><p>Tecleen en su cuenta de Twitter el <strong>hashtag #VolverACábarceno y el ‘pajarito’ arrojará cientos de fotografías de este gran simio con cara de pocos amigos,</strong> a causa de su destierro del parque natural, y sujetando en su enorme mano a decenas de visitantes, incluido al presidente de Cantabria, Miguel Ángel Revilla. El Gobierno de aquella comunidad, a través de la mediación de la empresa Top Actividades, con la que colabora Lobato, ha instalado este llamativo reclamo en el estand para promocionar su turismo. «Cuando ves que algo que has creado funciona y atrae al público te sientes bien. La gente ha disfrutado con él, ha salido en muchos telediarios...», explica ufano este<strong> escultor de origen sanabrés, nacido en Francia hace 39 años.</strong></p><p>Su trayectoria hasta crear, hace poco más de tres años, su empresa de efectos especiales ML FX Studios es, cuando menos, llamativa. Hijo de inmigrantes, a los 16 años regresó a Zamora con su familia. Sus dotes como media punta en el equipo de fútbol de Puebla hicieron que un ojeador se fijará en él. <strong>Iba para profesional</strong>. Primero en las categorías inferiores del Sporting de Gijón y, más tarde, en las del Alavés, Miguel terminó por abandonar el deporte al ver que su carrera no cuajaba, aunque él se veía «como Messi», según bromea. </p><p>De ahí, <strong>se trasladó a Valladolid para trabajar como repartidor de Eroski. </strong>«Por las tardes seguía haciendo retratos para varias tiendas; desde pequeño se me dio bien dibujar y el retrato me entrenó el ojo clínico para luego arrancar con la escultura», relata este artista autodidacta. Lobato, apasionado en sus explicaciones y simpático en el trato, ha hecho realidad su proyecto, que moldea con cada día con madera, polyspan, resinas, látex, espumas y siliconas. </p><p>Ya ha «picado» alguna colaboración para el cine, ha trabajado para el programa de televisión <strong>‘El hormiguero’ con el mago Jandro, ha llevado sus obras al Museo de Cera de Madrid </strong>–ahora esculpe al terrorífico payaso de ‘It’, de Stephen King, para esta sala– y sigue recibiendo encargos para promociones publicitarias. El objetivo es crecer en una profesión llena de magia, a la que ha llegado sin formación, a base de talento y esfuerzo. Sentado en el trono de hierro forjado con espadas que se disputan los personajes de la exitosa serie de la HBO, y que ahora él alquila para bodas, Lobato sigue soñando y creando.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/lugares/valladolid-provincia.html"
               title="Valladolid (Provincia)">Valladolid (Provincia)</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Valladolid</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/valladolid/vallisoletana-denuncia-tres-20180124174201-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                   title="Una vallisoletana denuncia un intento de asalto en la puerta de su casa">
                                    Una vallisoletana denuncia un intento de asalto en la puerta de su casa
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/valladolid/laboratorio-biogen-encarga-20180123183910-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                   title="El laboratorio Biogen se encarga del tratamiento de un bebé que padece una enfermedad rara">
                                    El laboratorio Biogen se encarga del tratamiento de un bebé que padece una enfermedad rara
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/valladolid/detenido-danar-vehiculos-20180124110934-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                   title="Detenido por dañar 43 vehículos desde el 3 de enero en Laguna">
                                    Detenido por dañar 43 vehículos desde el 3 de enero en Laguna
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/valladolid/hombre-fallece-penafiel-20180124164712-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                   title="Un hombre fallece en Peñafiel en plena calle">
                                    Un hombre fallece en Peñafiel en plena calle
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/valladolid/mediamarkt-planea-trasladar-20180123201854-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                   title="MediaMarkt negocia trasladar su tienda al complejo RÍO Shopping">
                                    MediaMarkt negocia trasladar su tienda al complejo RÍO Shopping
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/valladolid/vallisoletana-denuncia-tres-20180124174201-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                       title="Una vallisoletana denuncia un intento de asalto en la puerta de su casa">
                                        Una vallisoletana denuncia un intento de asalto en la puerta de su casa
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/sociedad/menor-colapso-pulmonar-20180124112712-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                       title="El menor con un colapso pulmonar al que el 112 colgó dos veces: «Mamá, me estoy muriendo, te quiero»">
                                        El menor con un colapso pulmonar al que el 112 colgó dos veces: «Mamá, me estoy muriendo, te quiero»
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/valladolid/laboratorio-biogen-encarga-20180123183910-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                       title="El laboratorio Biogen se encarga del tratamiento de un bebé que padece una enfermedad rara">
                                        El laboratorio Biogen se encarga del tratamiento de un bebé que padece una enfermedad rara
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/valladolid/hombre-fallece-penafiel-20180124164712-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                       title="Un hombre fallece en Peñafiel en plena calle">
                                        Un hombre fallece en Peñafiel en plena calle
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/valladolid/detenido-danar-vehiculos-20180124110934-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                       title="Detenido por dañar 43 vehículos desde el 3 de enero en Laguna">
                                        Detenido por dañar 43 vehículos desde el 3 de enero en Laguna
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="974e7880-0078-11e8-bddf-22183a085316" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="974e7880-0078-11e8-bddf-22183a085316"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="valladolid"></div></div></div></div></div><!--Sponsored and Related news--><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/valladolid/planes-imprescindibles-semana-20180118135148-nt.html" title="Planes para este fin de semana en la provincia" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/M1-1403902391-kC1H--984x468@El%20Norte.JPG" class="lazy"
                                         alt="Planes para este fin de semana en la provincia"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/M1-1403902391-kC1H--984x468@El%20Norte.JPG" alt="Planes para este fin de semana en la provincia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/valladolid/planes-imprescindibles-semana-20180118135148-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Planes para este fin de semana en la provincia">
                                Planes para este fin de semana en la provincia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/valladolid/concejal-gana-medina-20180118165728-nt.html" title="El concejal de Gana Medina, Alberto Arranz Núñez, dimitirá como edil del Ayuntamiento" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/NF0EQVF1-kO2D--984x468@El%20Norte.jpg" class="lazy"
                                         alt="El concejal de Gana Medina, Alberto Arranz Núñez, dimitirá como edil del Ayuntamiento"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/NF0EQVF1-kO2D--984x468@El%20Norte.jpg" alt="El concejal de Gana Medina, Alberto Arranz Núñez, dimitirá como edil del Ayuntamiento"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/valladolid/concejal-gana-medina-20180118165728-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El concejal de Gana Medina, Alberto Arranz Núñez, dimitirá como edil del Ayuntamiento">
                                El concejal de Gana Medina, Alberto Arranz Núñez, dimitirá como edil del Ayuntamiento
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elnortedecastilla.es/valladolid/porcentaje-mayores-anos-20180119192502-nt.html" title="El porcentaje de mayores de 80 años ha crecido el 40% desde 2007 en Valladolid" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/santiago-kEtB-U50687661133BeB-984x468@El%20Norte.jpg" class="lazy"
                                         alt="El porcentaje de mayores de 80 años ha crecido el 40% desde 2007 en Valladolid"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201801/18/media/cortadas/santiago-kEtB-U50687661133BeB-984x468@El%20Norte.jpg" alt="El porcentaje de mayores de 80 años ha crecido el 40% desde 2007 en Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/valladolid/porcentaje-mayores-anos-20180119192502-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El porcentaje de mayores de 80 años ha crecido el 40% desde 2007 en Valladolid">
                                El porcentaje de mayores de 80 años ha crecido el 40% desde 2007 en Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/motauros/jornada-viernes-motauros-20180119164702-ga.html" class="voc-horizontal voc-img-icon-link" alt="Jornada del viernes en Motauros"><img src="http://static.elnortedecastilla.es/www/multimedia/201801/19/media/cortadas/1403935197-k8wF--739x455@El%20Norte.jpg" alt="Jornada del viernes en Motauros"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/motauros/jornada-viernes-motauros-20180119164702-ga.html" class="voc-text-link" title="Jornada del viernes en Motauros" alt="Jornada del viernes en Motauros">
                                    Jornada del viernes en Motauros
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/motauros/fotos-motauros-lectores-norte-castilla-20180121150119-ga.html" class="voc-horizontal voc-img-icon-link" alt="Las fotos de Motauros de los lectores del El Norte de Castilla"><img src="http://static.elnortedecastilla.es/www/multimedia/201801/20/media/cortadas/Moto-Club-Berrraco-Campa-Tordesillas-ksWD--739x455@El%20Norte.jpeg" alt="Las fotos de Motauros de los lectores del El Norte de Castilla"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/motauros/fotos-motauros-lectores-norte-castilla-20180121150119-ga.html" class="voc-text-link" title="Las fotos de Motauros de los lectores del El Norte de Castilla" alt="Las fotos de Motauros de los lectores del El Norte de Castilla">
                                    Las fotos de Motauros de los lectores del El Norte de Castilla
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/motauros/clausura-motauros-2018-20180121155625-ga.html" class="voc-horizontal voc-img-icon-link" alt="Clausura de Motauros 2018"><img src="http://static.elnortedecastilla.es/www/multimedia/201801/21/media/cortadas/1403985676-kHSD--739x455@El%20Norte.jpg" alt="Clausura de Motauros 2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/motauros/clausura-motauros-2018-20180121155625-ga.html" class="voc-text-link" title="Clausura de Motauros 2018" alt="Clausura de Motauros 2018">
                                    Clausura de Motauros 2018
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/cofradia-designa-hermanos-honor-bodegas-seca-20180120203334-ga.html" class="voc-horizontal voc-img-icon-link" alt="La Cofradía de La Paz designa Hermanos de Honor a las 20 bodegas de La Seca"><img src="http://static.elnortedecastilla.es/www/multimedia/201801/20/media/cortadas/laseca5-kp4E--739x455@El%20Norte.jpg" alt="La Cofradía de La Paz designa Hermanos de Honor a las 20 bodegas de La Seca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/cofradia-designa-hermanos-honor-bodegas-seca-20180120203334-ga.html" class="voc-text-link" title="La Cofradía de La Paz designa Hermanos de Honor a las 20 bodegas de La Seca" alt="La Cofradía de La Paz designa Hermanos de Honor a las 20 bodegas de La Seca">
                                    La Cofradía de La Paz designa Hermanos de Honor a las 20 bodegas de La Seca
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/10000-moteros-reunen-motauros-5715311840001-20180119200153-vi.html" title="Más de 10.000 moteros se reúnen en Motauros 2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201801/86746486001_5715317059001_5715311840001-vs.jpg?pubId=86746486001&amp;videoId=5715311840001" alt="Más de 10.000 moteros se reúnen en Motauros 2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/10000-moteros-reunen-motauros-5715311840001-20180119200153-vi.html" class="voc-text-link" title="Más de 10.000 moteros se reúnen en Motauros 2018">Más de 10.000 moteros se reúnen en Motauros 2018</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/motauros/clausura-motauros-2018-5716124000001-20180121170149-vi.html" title="Clausura de Motauros 2018" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201801/86746486001_5716125159001_5716124000001-vs.jpg?pubId=86746486001&amp;videoId=5716124000001" alt="Clausura de Motauros 2018"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/motauros/clausura-motauros-2018-5716124000001-20180121170149-vi.html" class="voc-text-link" title="Clausura de Motauros 2018">Clausura de Motauros 2018</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/motauros/llegan-primeros-moteros-motauros-5714488879001-20180118170116-vi.html" title="Llegan los primeros moteros a Motauros" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201801/86746486001_5714498242001_5714488879001-vs.jpg?pubId=86746486001&amp;videoId=5714488879001" alt="Llegan los primeros moteros a Motauros"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/motauros/llegan-primeros-moteros-motauros-5714488879001-20180118170116-vi.html" class="voc-text-link" title="Llegan los primeros moteros a Motauros">Llegan los primeros moteros a Motauros</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/manifiesta-defensa-sistema-publico-5714571645001-20180118190125-vi.html" title="CC OO se manifiesta en defensa del sistema público de pensiones" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201801/86746486001_5714574313001_5714571645001-vs.jpg?pubId=86746486001&amp;videoId=5714571645001" alt="CC OO se manifiesta en defensa del sistema público de pensiones"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/manifiesta-defensa-sistema-publico-5714571645001-20180118190125-vi.html" class="voc-text-link" title="CC OO se manifiesta en defensa del sistema público de pensiones">CC OO se manifiesta en defensa del sistema público de pensiones</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Pre footer advertising--><div class="voc-advertising voc-adver-prefooter"><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-pide-20180124200400-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Ayuntamiento de Valladolid pide penas que suman 45 años de cárcel en el caso Samaniego</span></span></a><a class="voc-articles-right" href="http://www.elnortedecastilla.es/valladolid/policia-tramito-veintena-20180124184544-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La Policía tramitó una veintena de casos de acoso escolar el pasado año</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                               title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                       title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                       title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                               title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                               title="Segovia">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                               title="Salamanca">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                               title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                       title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                       title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                       title="León">León</a></h4><h4><a href="/soria/"
                                       title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                       title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                       title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                       title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/"
                                       title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                       title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/deportes/futbol"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                       title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                       title="Corre con El Norte">Corre con El Norte</a></h4><h4><a href="/deportes/futbol-sala/"
                                       title="Fútbol Sala">Fútbol Sala</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                               title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                               title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/canal-esqui/" title="Canal Esquí">Canal Esquí</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elnortedecastilla.es/squido/3.7.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>