<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar | El Norte de Castilla</title><meta name="title" content="Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar"/><meta name="description" content="Escuelas Campesinas de Segovia celebró el pasado jueves 31 de agosto su tradicional Encuentro Infantil y Familiar en Bernuy de Porreros en el que medio centenar de niños y niñas,"/><meta name="keywords" content="escuelas, campesinas, segovia, celebro, bernuy, porreros, xxiii, encuentro, infantil, familiar"/><meta name="news_keywords" content="escuelas, campesinas, segovia, celebro, bernuy, porreros, xxiii, encuentro, infantil, familiar"/><meta name="DC.date.issued"
          content="2017-09-05T12:19:16+02:00"/><meta name="date"
          content="2017-09-05T12:19:16+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elnortedecastilla.es/segovia/escuelas-campesinas-segovia-20170905120513-nt.html"/><link rel="amphtml"
          href="http://www.elnortedecastilla.es/segovia/escuelas-campesinas-segovia-20170905120513-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="http://www.elnortedecastilla.es/segovia/escuelas-campesinas-segovia-20170905120513-nt.html"/><meta property="og:description" content="Escuelas Campesinas de Segovia celebró el pasado jueves 31 de agosto su tradicional Encuentro Infantil y Familiar en Bernuy de Porreros en el que medio centenar de niños y niñas,"/><meta property="og:image"
          content="http://static3.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/escuelas-campesinas-kKjD-U40713656449TEE-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar"/><meta property="article:tag" content="Bernuy De Porreros"/><meta property="article:tag" content="Roda De Eresma"/><meta property="article:tag" content="Basardilla"/><meta property="article:tag" content="Trescasas"/><meta property="article:tag" content="Encinillas"/><meta property="article:tag" content="Segovia (Provincia)"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="segovia"/><meta property="article:published_time"
          content="2017-09-05T12:19:16+02:00"/><meta property="article:modified_time" content="2017-09-05T12:19:16+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar"/><meta name="twitter:description" content="Escuelas Campesinas de Segovia celebró el pasado jueves 31 de agosto su tradicional Encuentro Infantil y Familiar en Bernuy de Porreros en el que medio centenar de niños y niñas,"/><meta name="twitter:image"
          content="http://static3.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/escuelas-campesinas-kKjD-U40713656449TEE-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Participantes del XXIII encuentro infantil y familiar de Escuelas Campesinas de Segovia. "/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/1.0.124/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'segovia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'escuelas-campesinas-de-segovia-celebro-en-bernuy-de-porreros-su-xxiii-encuentro-infantil-y-familiar';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-norte';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170905121916';
            window.voc_fem = '20170905121916';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'bernuy-de-porreros,roda-de-eresma,basardilla,trescasas,encinillas,segovia-(provincia)';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/segovia/escuelas-campesinas-segovia-20170905120513-nt.html"
      },
      "headline": "Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar",
      "datePublished": "2017-09-05T12:19:16+02:00",
      "dateModified": "2017-09-05T12:19:16+02:00",
      "author": {
        "@type": "Person",
        "name": "el norte"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/escuelas-campesinas-kKjD-U40713656449TEE-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Más de 100 niños y niñas junto a sus madres y padres disfrutaron de una jornada de convivencia en Bernuy de Porreros"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/segovia/escuelas-campesinas-segovia-20170905120513-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=segovia.escuelas-campesinas-de-segovia-celebro-en-bernuy-de-porreros-su-xxiii-encuentro-infantil-y-familiar&amp;voc_site=elnortedecastilla&amp;voc_se=segovia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=escuelas-campesinas-de-segovia-celebro-en-bernuy-de-porreros-su-xxiii-encuentro-infantil-y-familiar&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170905121916&amp;voc_fem=20170905121916&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="38230a1c-9221-11e7-b932-0ded7eb94398"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/segovia/">Segovia</a></span><a href="#">Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h1 class="voc-region"><a href="/segovia/" title="Segovia"
                           class="voc-active">Segovia</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/castillayleon/edadesdelhombre/" title="Las Edades del Hombre"
                               target="_self">Las Edades del Hombre</a></li><li><a href="/temas/generales/sucesos-en-segovia.html" title="Sucesos en Segovia"
                               target="_self">Sucesos en Segovia</a></li><li><a href="/temas/generales/personajes-historicos-de-segovia.html" title="Personajes históricos de Segovia"
                               target="_self">Personajes históricos de Segovia</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Escuelas Campesinas de Segovia celebró en Bernuy de Porreros su XXIII Encuentro Infantil y Familiar</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/escuelas-campesinas-kKjD-U40713656449TEE-624x385@El%20Norte.jpg"
                                                                        alt="Participantes del XXIII encuentro infantil y familiar de Escuelas Campesinas de Segovia. "><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/escuelas-campesinas-kKjD-U40713656449TEE-624x385@El%20Norte.jpg"
                                                                                     alt="Participantes del XXIII encuentro infantil y familiar de Escuelas Campesinas de Segovia. "/></noscript></div><figcaption
                        class="figure-caption">Participantes del XXIII encuentro infantil y familiar de Escuelas Campesinas de Segovia.  / 
                    <span class="voc-photo-author">El Norte</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Más de 100 niños y niñas junto a sus madres y padres disfrutaron de una jornada de convivencia en Bernuy de Porreros</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EL NORTE"
                                   class="voc-author">EL NORTE</a><span class="voc-city">Bernuy de Porreros </span></author><time>                Martes, 5 septiembre 2017, 12:19
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="38230a1c-9221-11e7-b932-0ded7eb94398"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p><strong>Escuelas Campesinas de Segovia </strong>celebró el pasado jueves 31 de agosto su tradicional Encuentro Infantil y Familiar en Bernuy de Porreros en el que medio centenar de niños y niñas, acompañados de sus familiares, disfrutaron de una divertida jornada de convivencia repleta de actividades.</p><p>En el transcurso de esta vigésimo tercera edición, los más de 100 niños y niñas participantes, realizaron divertidos juegos y actividades dirigidos por las dos monitoras que este verano están recorriendo las nueve localidades elegidas para el programa &#039;Animación del Tiempo Libre Infantil&#039;: <strong>Revenga, Roda de Eresma, La Higuera, Tizneros, Madrona, Basardilla, Encinillas, Trescasas y Bernuy de Porreros</strong>. Continuaron con la actuación de Títeres &quot;La Picara Locuela&quot;, trabajando con los niños los valores a través de la fantasía e imaginación. Un almuerzo completó la jornada de ocio y convivencia donde <strong>se fomentó el compañerismo y creatividad entre los niños y niñas.</strong></p><p>Con este encuentro se clausuraron los talleres de verano que comenzaron el pasado 3 de julio. Estas actividades que diariamente trataban una temática distinta, pretendían fomentar en los más pequeños valores, conocimientos y<strong> actitudes fundamentales como los juegos cooperativos sobre igualdad de oportunidades</strong> y las actividades que fomentan la creatividad y la expresión corporal o el cuidado al medioambiente. La acogida y participación de la población infantil en las nueve localidades ha sido muy positiva, <strong>más de 180 niños se han beneficiado del programa.</strong></p><p><strong>Animación del Tiempo Libre Infantil </strong>es un programa de Escuelas Campesinas de Segovia que realiza en colaboración con Iniciativa Social de Mujeres Rurales (ISMUR) y Colectivos de Acción Solidaria (CAS). Está financiado por el Ministerio de Sanidad, Política Social e Igualdad dentro de la convocatoria IRPF 2016. Los ayuntamientos de los municipios participantes colaboran en la cesión e espacios y en las gestiones de información e inscripción de los menores.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/lugares/bernuy-de-porreros.html"
               title="Bernuy De Porreros">Bernuy De Porreros</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/roda-de-eresma.html"
               title="Roda De Eresma">Roda De Eresma</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/basardilla.html"
               title="Basardilla">Basardilla</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/trescasas.html"
               title="Trescasas">Trescasas</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/encinillas.html"
               title="Encinillas">Encinillas</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/segovia-provincia.html"
               title="Segovia (Provincia)">Segovia (Provincia)</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/segovia/detienen-hombre-cristobal-20170905114713-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Detienen a un hombre en San Cristóbal de la Vega por la muerte de su padre">
                        Detienen a un hombre en San Cristóbal de la Vega por la muerte de su padre
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/segovia/provincia-segovia-perdido-20170904225920-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La provincia de Segovia ha perdido 15 colegios rurales en siete años">
                        La provincia de Segovia ha perdido 15 colegios rurales en siete años
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/segovia/segoviano-ignacio-martin-20170904223649-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El segoviano Ignacio Martín Granados, entre los 100 comunicadores políticos más influyentes">
                        El segoviano Ignacio Martín Granados, entre los 100 comunicadores políticos más influyentes
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/segovia/cirios-vuelven-honrar-20170904114549-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Los cirios vuelven a honrar a la Virgen de la Soterraña">
                        Los cirios vuelven a honrar a la Virgen de la Soterraña
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/segovia/fallece-segoviana-playa-20170902174912-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Fallece una segoviana en la playa de Chiclana">
                        Fallece una segoviana en la playa de Chiclana
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="38230a1c-9221-11e7-b932-0ded7eb94398" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="38230a1c-9221-11e7-b932-0ded7eb94398"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/aceves-bayon-precandidatos-20170905112505-nt.html" title="Aceves y Bayón ya son precandidatos para las primarias del PSOE segoviano" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/psoe1-kq1B--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Aceves y Bayón ya son precandidatos para las primarias del PSOE segoviano"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201709/05/media/cortadas/psoe1-kq1B--984x468@El%20Norte.jpg" alt="Aceves y Bayón ya son precandidatos para las primarias del PSOE segoviano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/aceves-bayon-precandidatos-20170905112505-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Aceves y Bayón ya son precandidatos para las primarias del PSOE segoviano">
                                Aceves y Bayón ya son precandidatos para las primarias del PSOE segoviano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/mancomunidad-atalaya-pide-20170905225216-nt.html" title="La Mancomunidad de La Atalaya pide más agua del Cambrones a la CHD" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201709/04/media/cortadas/atalaya-cambrones-tanarro-kKkB--984x468@El%20Norte.jpg" class="lazy"
                                         alt="La Mancomunidad de La Atalaya pide más agua del Cambrones a la CHD"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201709/04/media/cortadas/atalaya-cambrones-tanarro-kKkB--984x468@El%20Norte.jpg" alt="La Mancomunidad de La Atalaya pide más agua del Cambrones a la CHD"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/mancomunidad-atalaya-pide-20170905225216-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Mancomunidad de La Atalaya pide más agua del Cambrones a la CHD">
                                La Mancomunidad de La Atalaya pide más agua del Cambrones a la CHD
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/superficie-agraria-asegurada-20170829114019-nt.html" title="La superficie agraria asegurada en la provincia apenas llega al 19%" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/29/media/cortadas/sequia-kknD-U40660670557EyE-984x468@El%20Norte.jpg" class="lazy"
                                         alt="La superficie agraria asegurada en la provincia apenas llega al 19%"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/29/media/cortadas/sequia-kknD-U40660670557EyE-984x468@El%20Norte.jpg" alt="La superficie agraria asegurada en la provincia apenas llega al 19%"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/superficie-agraria-asegurada-20170829114019-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La superficie agraria asegurada en la provincia apenas llega al 19%">
                                La superficie agraria asegurada en la provincia apenas llega al 19%
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/riaguas-presentara-plan-20170829114408-nt.html" title="Riaguas presentará un plan de reforestación tras la tala de 200 árboles" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/29/media/cortadas/riaguas-ke4E--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Riaguas presentará un plan de reforestación tras la tala de 200 árboles"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/29/media/cortadas/riaguas-ke4E--984x468@El%20Norte.jpg" alt="Riaguas presentará un plan de reforestación tras la tala de 200 árboles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/riaguas-presentara-plan-20170829114408-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Riaguas presentará un plan de reforestación tras la tala de 200 árboles">
                                Riaguas presentará un plan de reforestación tras la tala de 200 árboles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
    var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/cuarto-encierro-fiestas-cuellar-20170830134606-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cuarto encierro de las fiestas de Cuéllar"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/30/media/cortadas/encierro08-kTIF--739x455@El%20Norte.jpg" alt="Cuarto encierro de las fiestas de Cuéllar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/cuarto-encierro-fiestas-cuellar-20170830134606-ga.html" class="voc-text-link" title="Cuarto encierro de las fiestas de Cuéllar" alt="Cuarto encierro de las fiestas de Cuéllar">
                                    Cuarto encierro de las fiestas de Cuéllar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/ultimo-encierro-fiestas-cuellar-20170831133437-ga.html" class="voc-horizontal voc-img-icon-link" alt="Último encierro de las fiestas de Cuéllar"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/31/media/cortadas/cuellar03-kKLF--739x455@El%20Norte.jpg" alt="Último encierro de las fiestas de Cuéllar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/ultimo-encierro-fiestas-cuellar-20170831133437-ga.html" class="voc-text-link" title="Último encierro de las fiestas de Cuéllar" alt="Último encierro de las fiestas de Cuéllar">
                                    Último encierro de las fiestas de Cuéllar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/segovia-abre-curso-politico-paella-pradena-20170901112105-ga.html" class="voc-horizontal voc-img-icon-link" alt="El PP de Segovia abre el curso político con una paella en Prádena"><img src="http://static.elnortedecastilla.es/www/multimedia/201709/01/media/cortadas/paella-pp16-kRTC--739x455@El%20Norte.jpg" alt="El PP de Segovia abre el curso político con una paella en Prádena"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/segovia-abre-curso-politico-paella-pradena-20170901112105-ga.html" class="voc-text-link" title="El PP de Segovia abre el curso político con una paella en Prádena" alt="El PP de Segovia abre el curso político con una paella en Prádena">
                                    El PP de Segovia abre el curso político con una paella en Prádena
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/nuevos-vehiculos-para-policia-municipal-20170829195339-ga.html" class="voc-horizontal voc-img-icon-link" alt="Nuevos vehículos para la Policía Municipal"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/29/media/cortadas/policia04-kWhE--739x455@El%20Norte.jpg" alt="Nuevos vehículos para la Policía Municipal"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/nuevos-vehiculos-para-policia-municipal-20170829195339-ga.html" class="voc-text-link" title="Nuevos vehículos para la Policía Municipal" alt="Nuevos vehículos para la Policía Municipal">
                                    Nuevos vehículos para la Policía Municipal
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/pocos-minutos-lluvias-inundaron-5556094995001-20170829150804-vi.html" title="En pocos minutos las lluvias inundaron las calles de Cabra" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5556096600001_5556087037001-vs.jpg?pubId=86746486001&amp;videoId=5556094995001" alt="En pocos minutos las lluvias inundaron las calles de Cabra"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/pocos-minutos-lluvias-inundaron-5556094995001-20170829150804-vi.html" class="voc-text-link" title="En pocos minutos las lluvias inundaron las calles de Cabra">En pocos minutos las lluvias inundaron las calles de Cabra</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/urkullu-cree-dialogo-constructivo-5556096220001-20170829150812-vi.html" title="Urkullu cree en un “diálogo constructivo” para Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5556099842001_5556092395001-vs.jpg?pubId=86746486001&amp;videoId=5556096220001" alt="Urkullu cree en un “diálogo constructivo” para Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:42</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/urkullu-cree-dialogo-constructivo-5556096220001-20170829150812-vi.html" class="voc-text-link" title="Urkullu cree en un “diálogo constructivo” para Cataluña">Urkullu cree en un “diálogo constructivo” para Cataluña</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/bartra-sobre-pique-esta-5556067033001-20170829150804-vi.html" title="Bartra sobre Piqué: &quot;Si está a buen nivel tiene que estar&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5556077657001_5556073692001-vs.jpg?pubId=86746486001&amp;videoId=5556067033001" alt="Bartra sobre Piqué: &quot;Si está a buen nivel tiene que estar&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/bartra-sobre-pique-esta-5556067033001-20170829150804-vi.html" class="voc-text-link" title="Bartra sobre Piqué: &quot;Si está a buen nivel tiene que estar&quot;">Bartra sobre Piqué: &quot;Si está a buen nivel tiene que estar&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/coche-jovenes-maresme-aparecido-5556140161001-20170829160804-vi.html" title="El coche de los dos jóvenes del Maresme ha aparecido en el fondo del pantano con las ventanillas cerradas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5556143354001_5556138912001-vs.jpg?pubId=86746486001&amp;videoId=5556140161001" alt="El coche de los dos jóvenes del Maresme ha aparecido en el fondo del pantano con las ventanillas cerradas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/coche-jovenes-maresme-aparecido-5556140161001-20170829160804-vi.html" class="voc-text-link" title="El coche de los dos jóvenes del Maresme ha aparecido en el fondo del pantano con las ventanillas cerradas">El coche de los dos jóvenes del Maresme ha aparecido en el fondo del pantano con las ventanillas cerradas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/segovia/detienen-hombre-cristobal-20170905114713-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Detienen a un hombre en San Cristóbal de la Vega por la muerte de su padre</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/1.0.124/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.3/vam.js');
        app.load('//static.vocento.com/video-player/1.1.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.12/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.16/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>