<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden | El Norte de Castilla</title><meta name="title" content="El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden"/><meta name="description" content="Los tonos azules y dorados predominan de nuevo en la capilla de Los Cabrera de la Catedral de Segovia, que tras la restauración realizada por el Cabildo ha dejado a un lado las mú"/><meta name="keywords" content="caos, cromatico, capilla, cabrera, catedral, orden"/><meta name="news_keywords" content="caos, cromatico, capilla, cabrera, catedral, orden"/><meta name="DC.date.issued"
          content="2017-12-01T11:42:28+01:00"/><meta name="date"
          content="2017-12-01T11:42:28+01:00"/><link rel="canonical" href="http://www.elnortedecastilla.es/segovia/caos-cromatico-capilla-20171201113947-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.elnortedecastilla.es/segovia/caos-cromatico-capilla-20171201113947-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="http://www.elnortedecastilla.es/segovia/caos-cromatico-capilla-20171201113947-nt.html"/><meta property="og:description" content="Los tonos azules y dorados predominan de nuevo en la capilla de Los Cabrera de la Catedral de Segovia, que tras la restauración realizada por el Cabildo ha dejado a un lado las mú"/><meta property="og:image"
            content="http://static1.elnortedecastilla.es/www/multimedia/201712/01/media/cortadas/capilla-catedral-detorre4-kl0B-U50257570641omF-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden "/><meta property="article:tag" content="Segovia (Provincia)"/><meta property="article:tag" content="Turista"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="segovia"/><meta property="article:published_time"
          content="2017-12-01T11:42:28+01:00"/><meta property="article:modified_time" content="2017-12-01T11:42:28+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden "/><meta name="twitter:description" content="Los tonos azules y dorados predominan de nuevo en la capilla de Los Cabrera de la Catedral de Segovia, que tras la restauración realizada por el Cabildo ha dejado a un lado las mú"/><meta name="twitter:image"
                content="http://static1.elnortedecastilla.es/www/multimedia/201712/01/media/cortadas/capilla-catedral-detorre4-kl0B-U50257570641omF-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Angel García Rivilla explica al obispo, César Franco, los detalles de la restauración."/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/3.0.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'segovia';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-caos-cromatico-de-la-capilla-de-los-cabrera-de-la-catedral-ya-tiene-orden-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'claudia-carrascal';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171201114228';
            window.voc_fem = '20171201114228';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'segovia-(provincia),turista';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/segovia/caos-cromatico-capilla-20171201113947-nt.html"
      },
      "headline": "El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden ",
      "datePublished": "2017-12-01T11:42:28+01:00",
      "dateModified": "2017-12-01T11:42:28+01:00",
      "author": {
        "@type": "Person",
        "name": "Claudia Carrascal"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elnortedecastilla.es/www/multimedia/201712/01/media/cortadas/capilla-catedral-detorre4-kl0B-U50257570641omF-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La intervención ha contado con un presupuesto de 48.206 euros y ha servido para frenar el avanzado estado de deterioro"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/segovia/caos-cromatico-capilla-20171201113947-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=segovia.el-caos-cromatico-de-la-capilla-de-los-cabrera-de-la-catedral-ya-tiene-orden&amp;voc_site=elnortedecastilla&amp;voc_se=segovia&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-caos-cromatico-de-la-capilla-de-los-cabrera-de-la-catedral-ya-tiene-orden&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171201114228&amp;voc_fem=20171201114228&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3a57f3dc-d683-11e7-b39a-14a2980a7e66"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/segovia/">Segovia</a></span><a href="#">El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h2 class="voc-region"><a href="/segovia/" title="Segovia"
                           class="voc-active">Segovia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/castillayleon/edadesdelhombre/" title="Las Edades del Hombre"
                               target="_self">Las Edades del Hombre</a></h3></li><li><h3><a href="/temas/generales/sucesos-en-segovia.html" title="Sucesos en Segovia"
                               target="_self">Sucesos en Segovia</a></h3></li><li><h3><a href="/temas/generales/personajes-historicos-de-segovia.html" title="Personajes históricos de Segovia"
                               target="_self">Personajes históricos de Segovia</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El caos cromático de la capilla de Los Cabrera de la Catedral ya tiene orden </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.elnortedecastilla.es/www/multimedia/201712/01/media/cortadas/capilla-catedral-detorre4-kl0B-U50257570641omF-624x385@El%20Norte.jpg"
                        title=""
                        alt="Angel García Rivilla explica al obispo, César Franco, los detalles de la restauración./Antonio de Torre"><noscript><img src="//static1.elnortedecastilla.es/www/multimedia/201712/01/media/cortadas/capilla-catedral-detorre4-kl0B-U50257570641omF-624x385@El%20Norte.jpg"
                             alt="Angel García Rivilla explica al obispo, César Franco, los detalles de la restauración."/></noscript></div><figcaption
                        class="figure-caption">Angel García Rivilla explica al obispo, César Franco, los detalles de la restauración. / 
                    <span class="voc-photo-author">Antonio de Torre</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La intervención ha contado con un presupuesto de 48.206 euros y ha servido para frenar el avanzado estado de deterioro</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://www.elnortedecastilla.es/comun/img/2014/autor/autor-2102-foto-2.png" class="lazy" alt="Claudia Carrascal"/><noscript><img src="http://www.elnortedecastilla.es/comun/img/2014/autor/autor-2102-foto-2.png" alt="Claudia Carrascal"/></noscript></figure><div><div class="voc-author-info"><author><a title="CLAUDIA CARRASCAL"
                                            href="/autor/claudia-carrascal-2102.html"
                                   class="voc-author">CLAUDIA CARRASCAL</a><span class="voc-city">Segovia </span></author><time>                        Viernes, 1 diciembre 2017, 11:42
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3a57f3dc-d683-11e7-b39a-14a2980a7e66"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los tonos azules y dorados predominan de nuevo en la capilla de Los Cabrera de la Catedral de Segovia, que tras la restauración realizada por el Cabildo ha dejado a un lado las múltiples lagunas de color que la caracterizaban y ha recuperado la homogeneidad policromática. Este conjunto de estilo gótico, diseñado por el maestro de obras Juan Guas y construido entre 1480 y 1490, ha recuperado su esplendor tras una intervención que ha durado cerca de cuatro meses. </p><p>El deán presidente del Cabildo Catedral , José Antonio Velasco, junto a los restauradores, Graciano Paciani y Paloma Sánchez, y el obispo de Segovia, César Franco, presentaron este jueves los trabajos realizados en esta capilla del claustro de la Catedral, que han costado 48.206 euros. </p><p>Velasco destacó el gran trabajo realizado por los restauradores, que «han sabido conservar el sabor y han respetado la estructura y la esencia de esta pequeña capilla». El Cristo Crucificado de madera policromada es, a su juicio, la clave de este santuario, que fue trasladado desde la antigua Catedral. El desplazamiento es uno de los motivos por los que la estancia presentaba un estado de deterioro tan avanzado, según Paciani, quien explicó que la intervención se ha centrado en reponer la policromía y los volúmenes de piedra perdidos, en especial en la parte baja de la Capilla. </p><p>El objetivo, tal y como indicó, era mantener la estética de la última decoración y que se pudiera interpretar el mensaje de esta capilla. Para ello, se ha empleado un tono azul pastel para las paredes y una pintura neutra que quitara los blancos de la escena. Además, para reponer y dar continuidad a los nervios dorados se ha empleado un simple mortero de cal y acuarela en tonos dorados y anaranjados. El resultado ha sido «la reordenación cromática de la Capilla dentro del caos de color existente y de las pérdidas», señaló la restauradora Paloma Sánchez. Asimismo, han tratado de corregir el resultado de las diversas intervenciones previas que han constatado que se realizaron a lo largo de los siglos.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/lugares/segovia-provincia.html"
               title="Segovia (Provincia)">Segovia (Provincia)</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/turista.html"
               title="Turista">Turista</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Segovia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/segovia/policia-interviene-bronca-20171130214957-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="La Policía interviene en una bronca vecinal que desata un viral en whatsapp">
                                    La Policía interviene en una bronca vecinal que desata un viral en whatsapp
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/segovia/incendio-restaurante-obliga-20171130220252-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Un incendio obliga a desalojar Burger King y a realojar a clientes de un hotel">
                                    Un incendio obliga a desalojar Burger King y a realojar a clientes de un hotel
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/segovia/regresa-cine-casco-20171130120733-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Regresa el cine al casco histórico, pero sin palomitas">
                                    Regresa el cine al casco histórico, pero sin palomitas
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/segovia/colision-turismo-furgoneta-20171130120300-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Colisión con vuelco entre un turismo y una furgoneta en la &#039;glorieta del Alhambra&#039;">
                                    Colisión con vuelco entre un turismo y una furgoneta en la &#039;glorieta del Alhambra&#039;
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/segovia/nuevo-bando-aprieta-20171201223503-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un nuevo bando aprieta las restricciones de agua en El Espinar">
                                    Un nuevo bando aprieta las restricciones de agua en El Espinar
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/valladolid/fallece-ciclista-anos-20171130092619-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Fallece un ciclista de 51 años en Valladolid tras sufrir una caída">
                                        Fallece un ciclista de 51 años en Valladolid tras sufrir una caída
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/segovia/policia-interviene-bronca-20171130214957-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La Policía interviene en una bronca vecinal que desata un viral en whatsapp">
                                        La Policía interviene en una bronca vecinal que desata un viral en whatsapp
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/valladolid/fallece-heridos-vuelco-20171130103227-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Fallece uno de los heridos por el vuelco de un remolque en Tordesillas">
                                        Fallece uno de los heridos por el vuelco de un remolque en Tordesillas
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/valladolid/ayuntamiento-valladolid-estudia-20171130145958-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El Ayuntamiento de Valladolid estudia habilitar un nuevo aparcamiento disuasorio en la zona noreste">
                                        El Ayuntamiento de Valladolid estudia habilitar un nuevo aparcamiento disuasorio en la zona noreste
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/valladolid/loteria-primitiva-deja-20171201095528-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Lotería Primitiva deja un premio de 1,43 millones de euros en Valladolid">
                                        La Lotería Primitiva deja un premio de 1,43 millones de euros en Valladolid
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="3a57f3dc-d683-11e7-b39a-14a2980a7e66" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="3a57f3dc-d683-11e7-b39a-14a2980a7e66"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="segovia"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/investigan-vecino-cuellar-20171124152059-nt.html" title="Investigan a un vecino de Cuéllar por un intento de robo de ajos en Bahabón" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/rocasss-kuhH--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Investigan a un vecino de Cuéllar por un intento de robo de ajos en Bahabón"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/rocasss-kuhH--984x468@El%20Norte.jpg" alt="Investigan a un vecino de Cuéllar por un intento de robo de ajos en Bahabón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/investigan-vecino-cuellar-20171124152059-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Investigan a un vecino de Cuéllar por un intento de robo de ajos en Bahabón">
                                Investigan a un vecino de Cuéllar por un intento de robo de ajos en Bahabón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/tren-emociones-parte-20171124210656-nt.html" title="El Tren de las Emociones parte este domingo hacia El Espinar" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/tren-emociones-kviC-U50205284651L5D-984x468@El%20Norte.jpg" class="lazy"
                                         alt="El Tren de las Emociones parte este domingo hacia El Espinar"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/tren-emociones-kviC-U50205284651L5D-984x468@El%20Norte.jpg" alt="El Tren de las Emociones parte este domingo hacia El Espinar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/tren-emociones-parte-20171124210656-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Tren de las Emociones parte este domingo hacia El Espinar">
                                El Tren de las Emociones parte este domingo hacia El Espinar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/sale-ileso-tras-20171124222712-nt.html" title="Sale ileso tras chocar contra un poste eléctrico en el Camino de la Piedad" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/padre-kvK--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Sale ileso tras chocar contra un poste eléctrico en el Camino de la Piedad"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/padre-kvK--984x468@El%20Norte.jpg" alt="Sale ileso tras chocar contra un poste eléctrico en el Camino de la Piedad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/sale-ileso-tras-20171124222712-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sale ileso tras chocar contra un poste eléctrico en el Camino de la Piedad">
                                Sale ileso tras chocar contra un poste eléctrico en el Camino de la Piedad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/derechos-robados-empleados-20171124223830-nt.html" title="Los «derechos robados» a los empleados públicos motivan la movilización de UGT y CC OO" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/sindicatos-subde-oscar1-kHBD--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Los «derechos robados» a los empleados públicos motivan la movilización de UGT y CC OO"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/sindicatos-subde-oscar1-kHBD--984x468@El%20Norte.jpg" alt="Los «derechos robados» a los empleados públicos motivan la movilización de UGT y CC OO"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/derechos-robados-empleados-20171124223830-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los «derechos robados» a los empleados públicos motivan la movilización de UGT y CC OO">
                                Los «derechos robados» a los empleados públicos motivan la movilización de UGT y CC OO
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/castillo-cuellar-seleccionado-para-plan-turistico-piloto-20171128193956-ga.html" class="voc-horizontal voc-img-icon-link" alt="El castillo de Cuéllar, seleccionado para un plan turístico piloto"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/cuellar016-k0zH--739x455@El%20Norte.jpg" alt="El castillo de Cuéllar, seleccionado para un plan turístico piloto"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/castillo-cuellar-seleccionado-para-plan-turistico-piloto-20171128193956-ga.html" class="voc-text-link" title="El castillo de Cuéllar, seleccionado para un plan turístico piloto" alt="El castillo de Cuéllar, seleccionado para un plan turístico piloto">
                                    El castillo de Cuéllar, seleccionado para un plan turístico piloto
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/tren-emociones-entre-segovia-espinar-20171126191123-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tren de las emociones entre Segovia y El Espinar"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/26/media/cortadas/1402809871-keZC--739x455@El%20Norte.jpg" alt="Tren de las emociones entre Segovia y El Espinar"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/tren-emociones-entre-segovia-espinar-20171126191123-ga.html" class="voc-text-link" title="Tren de las emociones entre Segovia y El Espinar" alt="Tren de las emociones entre Segovia y El Espinar">
                                    Tren de las emociones entre Segovia y El Espinar
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/festival-internacional-abbapalabra-acera-poesia-estudiantes-carbonero-20171130103509-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Festival Internacional Abbapalabra acerca la poesía a los estudiantes de Carbonero"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/30/media/cortadas/abbapalabra008-kzQF--739x455@El%20Norte.jpg" alt="El Festival Internacional Abbapalabra acerca la poesía a los estudiantes de Carbonero"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/festival-internacional-abbapalabra-acera-poesia-estudiantes-carbonero-20171130103509-ga.html" class="voc-text-link" title="El Festival Internacional Abbapalabra acerca la poesía a los estudiantes de Carbonero" alt="El Festival Internacional Abbapalabra acerca la poesía a los estudiantes de Carbonero">
                                    El Festival Internacional Abbapalabra acerca la poesía a los estudiantes de Carbonero
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/cata-restaurante-mellizos-segovia-20171125111812-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cata en el restaurante Los Mellizos de Segovia"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/1402786060-knR--739x455@El%20Norte.JPG" alt="Cata en el restaurante Los Mellizos de Segovia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/cata-restaurante-mellizos-segovia-20171125111812-ga.html" class="voc-text-link" title="Cata en el restaurante Los Mellizos de Segovia" alt="Cata en el restaurante Los Mellizos de Segovia">
                                    Cata en el restaurante Los Mellizos de Segovia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/economia/piden-precaucion-para-prevenir-5657017197001-20171124141104-vi.html" title="Piden precaución para prevenir estafas en el Black Friday" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5657016325001_5657003203001-vs.jpg?pubId=86746486001&amp;videoId=5657017197001" alt="Piden precaución para prevenir estafas en el Black Friday"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/economia/piden-precaucion-para-prevenir-5657017197001-20171124141104-vi.html" class="voc-text-link" title="Piden precaución para prevenir estafas en el Black Friday">Piden precaución para prevenir estafas en el Black Friday</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/futbol/zidane-echa-menos-bale-5657014710001-20171124141113-vi.html" title="Zidane echa de menos a Bale" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5657013588001_5657006948001-vs.jpg?pubId=86746486001&amp;videoId=5657014710001" alt="Zidane echa de menos a Bale"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/futbol/zidane-echa-menos-bale-5657014710001-20171124141113-vi.html" class="voc-text-link" title="Zidane echa de menos a Bale">Zidane echa de menos a Bale</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/internacional/rescatada-extremis-5656984833001-20171124141105-vi.html" title="Rescatada &#039;in extremis&#039;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5657001286001_5656989797001-vs.jpg?pubId=86746486001&amp;videoId=5656984833001" alt="Rescatada &#039;in extremis&#039;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/internacional/rescatada-extremis-5656984833001-20171124141105-vi.html" class="voc-text-link" title="Rescatada &#039;in extremis&#039;">Rescatada &#039;in extremis&#039;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/entrenador-malaga-buscara-victoria-5656999505001-20171124141114-vi.html" title="El entrenador del Málaga buscará la victoria en su vuelta al Bernabéu" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5657000185001_5657000942001-vs.jpg?pubId=86746486001&amp;videoId=5656999505001" alt="El entrenador del Málaga buscará la victoria en su vuelta al Bernabéu"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:08</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/entrenador-malaga-buscara-victoria-5656999505001-20171124141114-vi.html" class="voc-text-link" title="El entrenador del Málaga buscará la victoria en su vuelta al Bernabéu">El entrenador del Málaga buscará la victoria en su vuelta al Bernabéu</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/segovia/comienzan-obras-parada-20171201113132-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Comienzan las obras de la parada de taxis en la plaza de Artillería</span></span></a><a class="voc-articles-right" href="http://www.elnortedecastilla.es/segovia/afirma-eleccion-autobuses-20171201114619-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              La v afirma que elección de autobuses compactos es una decisión técnica</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                           title="Salamanca">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/3.0.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711300636');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>