<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El director salmantino Gabriel Velázquez empieza su nuevo rodaje | El Norte de Castilla</title><meta name="title" content="El director salmantino Gabriel Velázquez empieza su nuevo rodaje"/><meta name="description" content="La calle Compañía, la Plaza de San Benito y el colegio Santa Catalina fueron ayer testigos de los primeros planos de &#039;Folk&#039;, el nuevo largometraje de Gabriel Velázquez. El rodaje"/><meta name="keywords" content="director, salmantino, gabriel, velazquez, empieza, nuevo, rodaje"/><meta name="news_keywords" content="director, salmantino, gabriel, velazquez, empieza, nuevo, rodaje"/><meta name="DC.date.issued"
          content="2017-11-28T13:33:17+01:00"/><meta name="date"
          content="2017-11-28T13:33:17+01:00"/><link rel="canonical" href="http://www.elnortedecastilla.es/salamanca/director-salmantino-gabriel-20171128133007-nt.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.elnortedecastilla.es/salamanca/director-salmantino-gabriel-20171128133007-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="http://www.elnortedecastilla.es/salamanca/director-salmantino-gabriel-20171128133007-nt.html"/><meta property="og:description" content="La calle Compañía, la Plaza de San Benito y el colegio Santa Catalina fueron ayer testigos de los primeros planos de &#039;Folk&#039;, el nuevo largometraje de Gabriel Velázquez. El rodaje"/><meta property="og:image"
            content="http://static3.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/rodaje%20Folk-kXXC-U50231333803ZRE-624x385@El%20Norte.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El director salmantino Gabriel Velázquez empieza su nuevo rodaje"/><meta property="article:tag" content="Junta De Castilla Y León"/><meta property="article:tag" content="Diputación De Salamanca"/><meta property="article:tag" content="Ayuntamiento De Salamanca"/><meta property="article:tag" content="La Maya"/><meta property="article:tag" content="Aldeatejada"/><meta property="article:tag" content="Cultura"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="salamanca"/><meta property="article:published_time"
          content="2017-11-28T13:33:17+01:00"/><meta property="article:modified_time" content="2017-11-28T13:33:17+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El director salmantino Gabriel Velázquez empieza su nuevo rodaje"/><meta name="twitter:description" content="La calle Compañía, la Plaza de San Benito y el colegio Santa Catalina fueron ayer testigos de los primeros planos de &#039;Folk&#039;, el nuevo largometraje de Gabriel Velázquez. El rodaje"/><meta name="twitter:image"
                content="http://static3.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/rodaje%20Folk-kXXC-U50231333803ZRE-624x385@El%20Norte.jpg"/><meta name="twitter:image:alt" content="Un momento del rodaje de &#039;Folk&#039;."/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static3.elnortedecastilla.es/squido/2.4.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'salamanca';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-director-salmantino-gabriel-velazquez-empieza-su-nuevo-rodaje';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'redaccion-word';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20171128133317';
            window.voc_fem = '20171128133317';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'junta-de-castilla-y-leon,diputacion-de-salamanca,ayuntamiento-de-salamanca,la-maya,aldeatejada,cultura';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/salamanca/director-salmantino-gabriel-20171128133007-nt.html"
      },
      "headline": "El director salmantino Gabriel Velázquez empieza su nuevo rodaje",
      "datePublished": "2017-11-28T13:33:17+01:00",
      "dateModified": "2017-11-28T13:33:17+01:00",
      "author": {
        "@type": "Person",
        "name": "REDACCIÓN / WORD"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/rodaje%20Folk-kXXC-U50231333803ZRE-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El largometraje &#039;Folk&#039; reivindica la vida y la obra del grupo Mayalde"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/salamanca/director-salmantino-gabriel-20171128133007-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=salamanca.el-director-salmantino-gabriel-velazquez-empieza-su-nuevo-rodaje&amp;voc_site=elnortedecastilla&amp;voc_se=salamanca&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-director-salmantino-gabriel-velazquez-empieza-su-nuevo-rodaje&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171128133317&amp;voc_fem=20171128133317&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="2e8a5dae-d437-11e7-a8ea-1f1bae837f79"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/salamanca/">Salamanca</a></span><a href="#">El director salmantino Gabriel Velázquez empieza su nuevo rodaje</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/castillayleon/" title="Castilla y león"
                           >Castilla y León</a></h3><h2 class="voc-region"><a href="/salamanca/" title="Salamanca"
                           class="voc-active">Salamanca</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/generales/sucesos-en-salamanca.html" title="Sucesos en Salamanca"
                               target="_self">Sucesos en Salamanca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/temas/generales/deportes-salamanca.html" title="Deportes Salamanca"
                               target="_self">Deportes Salamanca</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El director salmantino Gabriel Velázquez empieza su nuevo rodaje</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/rodaje%20Folk-kXXC-U50231333803ZRE-624x385@El%20Norte.jpg"
                        title=""
                        alt="Un momento del rodaje de &#039;Folk&#039;./WORD"><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/rodaje%20Folk-kXXC-U50231333803ZRE-624x385@El%20Norte.jpg"
                             alt="Un momento del rodaje de &#039;Folk&#039;."/></noscript></div><figcaption
                        class="figure-caption">Un momento del rodaje de &#039;Folk&#039;. / 
                    <span class="voc-photo-author">WORD</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El largometraje &#039;Folk&#039; reivindica la vida y la obra del grupo Mayalde</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="REDACCIÓN / WORD"
                                   class="voc-author">REDACCIÓN / WORD</a></author><time>                        Martes, 28 noviembre 2017, 13:33
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2e8a5dae-d437-11e7-a8ea-1f1bae837f79"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La calle Compañía, la Plaza de San Benito y el colegio Santa Catalina fueron ayer testigos de los primeros planos de &#039;Folk&#039;, el nuevo largometraje de Gabriel Velázquez. El rodaje continúa hoy en Salvatierra y se extenderá a lo largo de la semana en diferentes puntos de la provincia (Aldeatejada, La Maya, Calvarrasa…). &#039;Folk&#039; está basado en la vida de Eusebio Mayalde y su familia, que juntos forman el grupo Mayalde. El rodaje, que cuenta con un equipo técnico de 20 personas, se prolongará hasta el 4 de diciembre por los rincones más singulares y bellos de nuestra provincia y que han significado algo importante en la vida de Eusebio Mayalde y su familia.</p><p>El guión está construido sobre personajes mágicos, sonidos atávicos y músicas ancestrales, convirtiéndose en una reivindicación de los valores de la tierra charra y la importancia de mantener vivas sus costumbres.</p><p>A través de los ojos de un niño de siete años se ve pasar la vida de un músico y artesano, un auténtico personaje que ha dedicado su vida entera a recopilar tradiciones y transmitirlas de una manera única para que no se olviden. La misión de nuestro protagonista es convertir a su nieto en un trovador que pueda contar a sus nietos lo que le enseñaron sus padres, para no olvidar el amor por la tierra.</p><p>Esta producción cuenta con la ayuda del Ayuntamiento de Salamanca a través de Salamanca Film Commission, la Diputación de Salamanca, la Junta de Castilla y León y el Ministerio de Cultura.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/entidades/junta-de-castilla-y-leon.html"
               title="Junta De Castilla Y León">Junta De Castilla Y León</a>,                    <a href="http://www.elnortedecastilla.es/temas/entidades/diputacion-de-salamanca.html"
               title="Diputación De Salamanca">Diputación De Salamanca</a>,                    <a href="http://www.elnortedecastilla.es/temas/entidades/ayuntamiento-de-salamanca.html"
               title="Ayuntamiento De Salamanca">Ayuntamiento De Salamanca</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/la-maya.html"
               title="La Maya">La Maya</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/aldeatejada.html"
               title="Aldeatejada">Aldeatejada</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/cultura.html"
               title="Cultura">Cultura</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Norte de Castilla</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Salamanca</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/salamanca/hospital-tiende-parto-20171127102956-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El hospital tiende a un parto humanizado y registra un descenso del número de cesáreas">
                                    El hospital tiende a un parto humanizado y registra un descenso del número de cesáreas
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/salamanca/detectado-vaca-loca-20171127214524-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Detectado un caso de &#039;vaca loca&#039; en una explotación de Salamanca">
                                    Detectado un caso de &#039;vaca loca&#039; en una explotación de Salamanca
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/salamanca/detenido-conductor-autobus-20171128130258-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Detenido otro conductor de autobús escolar que da positivo en drogas">
                                    Detenido otro conductor de autobús escolar que da positivo en drogas
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/salamanca/detenido-conductor-autobus-20171127140713-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Detenido el conductor de un autobús escolar por dar positivo en cocaína">
                                    Detenido el conductor de un autobús escolar por dar positivo en cocaína
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/salamanca/hombre-herido-tras-20171128100943-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un hombre herido tras recibir una cuchillada por la espalda en Salamanca">
                                    Un hombre herido tras recibir una cuchillada por la espalda en Salamanca
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/segovia/diocesis-advierte-parrocos-20171128214049-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La diócesis advierte a los párrocos: «Ni un euro en los cepillos»">
                                        La diócesis advierte a los párrocos: «Ni un euro en los cepillos»
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/valladolid/conductor-autobus-escolar-20171128173543-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El conductor de un autobús escolar da positivo en cocaína en La Rondilla">
                                        El conductor de un autobús escolar da positivo en cocaína en La Rondilla
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/valladolid/junta-instala-radar-20171127160850-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La Junta instala un radar disuasorio en la travesía de Zaratán de la VA-514 ">
                                        La Junta instala un radar disuasorio en la travesía de Zaratán de la VA-514 
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/tecnologia/empresas/amazon-busca-repartidores-20171128080355-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Amazon busca repartidores a 14 euros la hora">
                                        Amazon busca repartidores a 14 euros la hora
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/gente-estilo/atestado-accidente-angel-20171127151124-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El atestado del accidente de Ángel Nieto señala un culpable">
                                        El atestado del accidente de Ángel Nieto señala un culpable
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="2e8a5dae-d437-11e7-a8ea-1f1bae837f79" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="2e8a5dae-d437-11e7-a8ea-1f1bae837f79"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="salamanca"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/salamanca/salamanca-castilla-leon-20171127130902-nt.html" title="Salamanca y Castilla y León recuerdan a Pérez Millán" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/27/media/cortadas/IMG-20171127-WA0004-khZB--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Salamanca y Castilla y León recuerdan a Pérez Millán"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/27/media/cortadas/IMG-20171127-WA0004-khZB--984x468@El%20Norte.jpg" alt="Salamanca y Castilla y León recuerdan a Pérez Millán"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/salamanca/salamanca-castilla-leon-20171127130902-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Salamanca y Castilla y León recuerdan a Pérez Millán">
                                Salamanca y Castilla y León recuerdan a Pérez Millán
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/salamanca/intur-promocionaremos-estacion-20171123101852-nt.html" title="«En Intur promocionaremos la estación de esquí porque vamos a vender turismo»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/23/media/cortadas/SA7-kPHC--984x468@El%20Norte.jpg" class="lazy"
                                         alt="«En Intur promocionaremos la estación de esquí porque vamos a vender turismo»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/23/media/cortadas/SA7-kPHC--984x468@El%20Norte.jpg" alt="«En Intur promocionaremos la estación de esquí porque vamos a vender turismo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/salamanca/intur-promocionaremos-estacion-20171123101852-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«En Intur promocionaremos la estación de esquí porque vamos a vender turismo»">
                                «En Intur promocionaremos la estación de esquí porque vamos a vender turismo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/salamanca/patrimonio-gastronomia-toro-20171125124604-nt.html" title="Patrimonio, gastronomía toro bravo y dehesa, ejes de ‘Salamanca Emociona’" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/Intursala-kDXG--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Patrimonio, gastronomía toro bravo y dehesa, ejes de ‘Salamanca Emociona’"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/Intursala-kDXG--984x468@El%20Norte.jpg" alt="Patrimonio, gastronomía toro bravo y dehesa, ejes de ‘Salamanca Emociona’"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/salamanca/patrimonio-gastronomia-toro-20171125124604-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Patrimonio, gastronomía toro bravo y dehesa, ejes de ‘Salamanca Emociona’">
                                Patrimonio, gastronomía toro bravo y dehesa, ejes de ‘Salamanca Emociona’
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/salamanca/estela-perez-millan-20171128081954-nt.html" title="La estela de Pérez Millán moviliza a las instituciones y a los agentes culturales" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/SA1-kcEI--984x468@El%20Norte.jpg" class="lazy"
                                         alt="La estela de Pérez Millán moviliza a las instituciones y a los agentes culturales"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201711/28/media/cortadas/SA1-kcEI--984x468@El%20Norte.jpg" alt="La estela de Pérez Millán moviliza a las instituciones y a los agentes culturales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/salamanca/estela-perez-millan-20171128081954-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La estela de Pérez Millán moviliza a las instituciones y a los agentes culturales">
                                La estela de Pérez Millán moviliza a las instituciones y a los agentes culturales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/culturas/concierto-sidecar-sala-black-pearl-20171123103435-ga.html" class="voc-horizontal voc-img-icon-link" alt="Concierto de Sidecar en la sala Black Pearl"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/23/media/cortadas/Sidecars04-kaaH--739x455@El%20Norte.jpg" alt="Concierto de Sidecar en la sala Black Pearl"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/culturas/concierto-sidecar-sala-black-pearl-20171123103435-ga.html" class="voc-text-link" title="Concierto de Sidecar en la sala Black Pearl" alt="Concierto de Sidecar en la sala Black Pearl">
                                    Concierto de Sidecar en la sala Black Pearl
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/cata-otono-enologico-restaurante-codorniz-20171124112130-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cata del Otoño Enológico en el restaurante La Codorniz"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/24/media/cortadas/Cata-LaCodorniz05-kQaH--739x455@El%20Norte.jpg" alt="Cata del Otoño Enológico en el restaurante La Codorniz"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/cata-otono-enologico-restaurante-codorniz-20171124112130-ga.html" class="voc-text-link" title="Cata del Otoño Enológico en el restaurante La Codorniz" alt="Cata del Otoño Enológico en el restaurante La Codorniz">
                                    Cata del Otoño Enológico en el restaurante La Codorniz
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/salamanca/mayores-salamanca-divierten-baloncesto-20171123224858-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los mayores de Salamanca se divierten con el baloncesto"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/23/media/cortadas/_MG_9791-11-k6fB--739x455@El%20Norte.jpg" alt="Los mayores de Salamanca se divierten con el baloncesto"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/salamanca/mayores-salamanca-divierten-baloncesto-20171123224858-ga.html" class="voc-text-link" title="Los mayores de Salamanca se divierten con el baloncesto" alt="Los mayores de Salamanca se divierten con el baloncesto">
                                    Los mayores de Salamanca se divierten con el baloncesto
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/salamanca/black-friday-llena-tiendas-salamanca-20171125124814-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Black Friday llena las tiendas en Salamanca"><img src="http://static.elnortedecastilla.es/www/multimedia/201711/25/media/cortadas/Black%20Friday%20en%20El%20Tormes%20(2)-kp2D--739x455@El%20Norte.jpg" alt="El Black Friday llena las tiendas en Salamanca"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/salamanca/black-friday-llena-tiendas-salamanca-20171125124814-ga.html" class="voc-text-link" title="El Black Friday llena las tiendas en Salamanca" alt="El Black Friday llena las tiendas en Salamanca">
                                    El Black Friday llena las tiendas en Salamanca
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/salamanca/protesta-personal-cocina-complejo-5655222064001-20171122201147-vi.html" title="Protesta del personal de la cocina del Complejo Asistencial de Salamanca" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201711/86746486001_5655232059001_5655222064001-vs.jpg?pubId=86746486001&amp;videoId=5655222064001" alt="Protesta del personal de la cocina del Complejo Asistencial de Salamanca"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:33</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/salamanca/protesta-personal-cocina-complejo-5655222064001-20171122201147-vi.html" class="voc-text-link" title="Protesta del personal de la cocina del Complejo Asistencial de Salamanca">Protesta del personal de la cocina del Complejo Asistencial de Salamanca</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/salamanca/helmantico-prepara-para-derbi-5659212157001-20171126171100-vi.html" title="El Helmántico se prepara para un derbi histórico" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201711/86746486001_5659219440001_5659212157001-vs.jpg?pubId=86746486001&amp;videoId=5659212157001" alt="El Helmántico se prepara para un derbi histórico"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/salamanca/helmantico-prepara-para-derbi-5659212157001-20171126171100-vi.html" class="voc-text-link" title="El Helmántico se prepara para un derbi histórico">El Helmántico se prepara para un derbi histórico</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/motorista-fallece-accidente-madrid-5654653534001-20171122081104-vi.html" title="Un motorista fallece en un accidente en Madrid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654677974001_5654671616001-vs.jpg?pubId=86746486001&amp;videoId=5654653534001" alt="Un motorista fallece en un accidente en Madrid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:24</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/motorista-fallece-accidente-madrid-5654653534001-20171122081104-vi.html" class="voc-text-link" title="Un motorista fallece en un accidente en Madrid">Un motorista fallece en un accidente en Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/culturas/desfile-invidentes-reina-sofia-5654669366001-20171122091103-vi.html" title="Desfile de invidentes en el Reina Sofía" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654678896001_5654665347001-vs.jpg?pubId=86746486001&amp;videoId=5654669366001" alt="Desfile de invidentes en el Reina Sofía"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/culturas/desfile-invidentes-reina-sofia-5654669366001-20171122091103-vi.html" class="voc-text-link" title="Desfile de invidentes en el Reina Sofía">Desfile de invidentes en el Reina Sofía</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/salamanca/pyfano-celebra-sabado-20171128084640-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Pyfano celebra este sábado su gala en el Palacio de Congresos</span></span></a><a class="voc-articles-right" href="http://www.elnortedecastilla.es/deportes/correconelnorte/javi-guerra-mejor-20171128134656-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Javi Guerra, el mejor maratoniano actual de España, realizará un entrenamiento dirigido en Salamanca</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/salamanca/"
                           title="Salamanca">Salamanca</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elnortedecastilla.es/squido/2.4.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
            });
</script></body></html>