<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto | El Norte de Castilla</title><meta name="title" content="Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto"/><meta name="description" content="Agentes del Servicio de Información de la Guardia Civil han detenido hoy en Palamós (Gerona) a una mujer, de 21 años, de nacionalidad española, nacida y residente en esta localida"/><meta name="keywords" content="detenida, gerona, mujer, captar, reclutar, enviar, yihadistas, zonas, conflicto"/><meta name="news_keywords" content="detenida, gerona, mujer, captar, reclutar, enviar, yihadistas, zonas, conflicto"/><meta name="DC.date.issued"
          content="2017-10-17T08:25:46+02:00"/><meta name="date"
          content="2017-10-17T08:25:46+02:00"/><meta name="robots"
          content="noindex,nofollow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elnortedecastilla.es/nacional/detenida-gerona-mujer-20171017082452-ntrc.html"/><link rel="amphtml"
          href="http://www.elnortedecastilla.es/nacional/detenida-gerona-mujer-20171017082452-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario"/><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla"/><meta property="og:url" content="http://www.elnortedecastilla.es/nacional/detenida-gerona-mujer-20171017082452-ntrc.html"/><meta property="og:description" content="Agentes del Servicio de Información de la Guardia Civil han detenido hoy en Palamós (Gerona) a una mujer, de 21 años, de nacionalidad española, nacida y residente en esta localida"/><meta property="og:image"
            content="http://static3.elnortedecastilla.es/www/multimedia/201710/17/media/cortadas/yihadista-detenida-kB6G-U401041855653TME-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto"/><meta property="article:tag" content="Ministerio Del Interior"/><meta property="article:tag" content="Guardia Civil"/><meta property="article:tag" content="Gerona"/><meta property="article:tag" content="Palamos"/><meta property="article:tag" content="Yihadismo"/><meta property="article:tag" content="Yihad"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="nacional"/><meta property="article:published_time"
          content="2017-10-17T08:25:46+02:00"/><meta property="article:modified_time" content="2017-10-17T09:47:45+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@nortecastilla"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto"/><meta name="twitter:description" content="Agentes del Servicio de Información de la Guardia Civil han detenido hoy en Palamós (Gerona) a una mujer, de 21 años, de nacionalidad española, nacida y residente en esta localida"/><meta name="twitter:image"
                content="http://static3.elnortedecastilla.es/www/multimedia/201710/17/media/cortadas/yihadista-detenida-kB6G-U401041855653TME-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Joven de 18 años de origen marroquí que fue detenida en septiembre de 2015 en Gandía. "/><meta property="fb:pages" content="98474974005"/><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'detenida-en-gerona-una-mujer-por-captar,-reclutar-y-enviar-yihadistas-a-zonas-de-conflicto';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20171017082546';
            window.voc_fem = '20171017094745';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ministerio-del-interior,guardia-civil,gerona,palamos,yihadismo,yihad';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/nacional/detenida-gerona-mujer-20171017082452-ntrc.html"
      },
      "headline": "Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto",
      "datePublished": "2017-10-17T09:47:45+02:00",
      "dateModified": "2017-10-17T09:47:45+02:00",
      "author": {
        "@type": "Person",
        "name": "colpisa"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/www/multimedia/201710/17/media/cortadas/yihadista-detenida-kB6G-U401041855653TME-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La joven, de 21 años, había sufrido un proceso de autoradicalización virtual, consumiendo productos propagandísticos con contenido extremadamente violento"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/nacional/detenida-gerona-mujer-20171017082452-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=nacional.detenida-en-gerona-una-mujer-por-captar-reclutar-y-enviar-yihadistas-a-zonas-de-conflicto&amp;voc_site=elnortedecastilla&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=detenida-en-gerona-una-mujer-por-captar-reclutar-y-enviar-yihadistas-a-zonas-de-conflicto&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171017082546&amp;voc_fem=20171017094745&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4b15dc64-b303-11e7-969b-37dca47f8eb0"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Detenida en Gerona una mujer por captar, reclutar y enviar yihadistas a zonas de conflicto</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.elnortedecastilla.es/www/multimedia/201710/17/media/cortadas/yihadista-detenida-kB6G-U401041855653TME-624x385@RC.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201710/17/media/cortadas/yihadista-detenida-kB6G-U401041855653TME-624x385@RC.jpg"
                                                                                     alt="Joven de 18 años de origen marroquí que fue detenida en septiembre de 2015 en Gandía. "/></noscript></div><figcaption
                        class="figure-caption">Joven de 18 años de origen marroquí que fue detenida en septiembre de 2015 en Gandía.  / 
                    <span class="voc-photo-author">Efe</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La joven, de 21 años, había sufrido un proceso de autoradicalización virtual, consumiendo productos propagandísticos con contenido extremadamente violento</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="COLPISA"
                                   class="voc-author">COLPISA</a><span class="voc-city">Madrid </span></author><time>                        Martes, 17 octubre 2017, 09:47
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4b15dc64-b303-11e7-969b-37dca47f8eb0"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Agentes del Servicio de Información de la Guardia Civil han detenido hoy en Palamós (Gerona) a una mujer, de 21 años, de nacionalidad española, nacida y residente en esta localidad, por llevar a cabo actividades de autoradicalización, captación, reclutamiento y envío de yihadistas a zonas de conflicto.</p><p>La joven formaba parte de una red de individuos afines a Daesh y actividades habían sido detectados por los servicios de información e inteligencia internacionales desde hace dos años. Durante los años de máxima actividad de reclutamiento y difusión de contenidos radicales, Daesh estableció una rigurosa e intensa campaña dirigida, en buena parte, a ciertos colectivos femeninos, con la finalidad de concretar su desplazamiento a zonas de conflicto. El alto grado de vulnerabilidad que estos grupos ofrecían, encontraban en la organización terrorista un importante recurso de afiliación, como así sucedió en el grupo conformado, entre otros, por la detenida esta madrugada.</p><p>En el caso de la joven detenida en Gerona, y a semejanza de otros modelos de radicalización, su tránsito hacia el extremismo se había consolidado en los dos últimos años, combinado, por un lado, un modelo autodidacta mediante el consumo de propaganda yihadista y, por otro, con la intervención, a través de redes sociales, de otras personas, mujeres principalmente, que contribuyeron de forma decisiva a la concreción del ideario yihadista. </p><p>Este proceso de radicalización le llevó paulatinamente a sucumbir a las más severas exigencias del rigor salafista, tanto en lo referido a la utilización del código de vestimenta estricto, absolutamente inusual en el entorno de vida de la detenida, como en el progresivo aislamiento de su actividad pública, que se ha ido apagando de forma alarmante, hasta el punto de ser inusual su actividad social. Las detenciones de varios de las personas con las que se relacionaba, hicieron que paulatinamente su actividad se fuera rodeando de nuevas medidas de seguridad que impedían realizar el completo seguimiento de sus actividades.</p><p>Respecto al autoadoctrinamiento de la detenida, la investigación ha revelado como los grupos cerrados a los que pertenecía dedicaban la mayor parte de su actividad a manipular las voluntades de las usuarias con objeto de que se materializara su desplazamiento a zona de conflicto, que no sólo hacían bajo la difusión de una propaganda llamativa en lo positivo de la vida en esa región, sino que introducían elementos de gran contenido violento, destacando continuos videos y referencias a todo tipo de ejecuciones y acciones bélicas.</p><h3>Colaboración del FBI</h3><p>La colaboración del FBI estadounidense ha resultado fundamental en la identificación de las conductas delictivas de la joven detenida hoy en Palamós (Gerona). Fruto del intenso trabajo de los investigadores de la Guardia Civil y del FBI, se determinó la existencia de otros individuos cuyas conductas fueron objeto de intervención judicial, y que motivó la ejecución de sendas detenciones. En uno de los casos, materializada sobre una mujer detenida en noviembre de 2015 en la provincia de Barcelona, acusada de colaboración con la organización terrorista Daesh.</p><p>En este sentido, el pasado mes de junio de 2016, y fruto de la referida colaboración con autoridades estadounidenses, fue detenido un individuo en Estados Unidos con el que la detenida mantenía una estrecha vinculación, y cuya detención, permitió abortar el proyecto de desplazamiento a Siria de ambos.</p><p>La Guardia Civil está registrando el domicilio de la detenida para recabar las evidencias que permitan determinar su grado de implicación en las actividades de los grupos terroristas a los que apoya, así como sus posibles vínculos tanto en España como a nivel internacional.</p><p>La operación se ha desarrollado bajo la dirección del Juzgado Central Instrucción, Número 1, y la coordinación de la Fiscalía de la Audiencia Nacional.</p><p>Desde el 26 de junio de 2015, fecha en el que el Ministerio del Interior elevó a 4 el Nivel de Alerta Antiterrorista (NAA), las Fuerzas y Cuerpos de Seguridad han detenido a 206 terroristas yihadistas en operaciones realizadas en España y en el exterior y a un total de 249 desde principios de 2015.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/entidades/ministerio-del-interior.html"
               title="Ministerio Del Interior">Ministerio Del Interior</a>,                    <a href="http://www.elnortedecastilla.es/temas/entidades/guardia-civil.html"
               title="Guardia Civil">Guardia Civil</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/gerona.html"
               title="Gerona">Gerona</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/palamos.html"
               title="Palamos">Palamos</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/yihadismo.html"
               title="Yihadismo">Yihadismo</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/yihad.html"
               title="Yihad">Yihad</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/nacional/sucesos/estrella-avion-base-20171017112418-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Se estrella un F-18 en la base de Torrejón">
                        Se estrella un F-18 en la base de Torrejón
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/nacional/trapero-vuelve-declarar-20171016022928-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La juez deja en libertad a Trapero pero le prohíbe salir del país">
                        La juez deja en libertad a Trapero pero le prohíbe salir del país
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/nacional/juez-envia-prision-20171016212457-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Los líderes de ANC y Òmnium, a prisión por promover el asedio a la Guardia Civil">
                        Los líderes de ANC y Òmnium, a prisión por promover el asedio a la Guardia Civil
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/nacional/gobierno-valora-respuesta-20171016101906-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Rajoy recuerda a Puigdemont que puede rectificar antes del jueves y evitar el 155">
                        Rajoy recuerda a Puigdemont que puede rectificar antes del jueves y evitar el 155
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/nacional/puigdemont-agota-plazo-20171016020206-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Puigdemont replica a Rajoy que suspendió «el mandato» de crear la República de Cataluña para «dialogar»">
                        Puigdemont replica a Rajoy que suspendió «el mandato» de crear la República de Cataluña para «dialogar»
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="4b15dc64-b303-11e7-969b-37dca47f8eb0" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="4b15dc64-b303-11e7-969b-37dca47f8eb0"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/nacional/interior-ordena-primeros-20171010111959-ntrc.html" title="Interior ordena los primeros «relevos» de agentes para garantizar la presencia masiva en Cataluña" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201710/10/media/cortadas/policia-barcelona-k05B--984x468@RC.jpg" class="lazy"
                                         alt="Interior ordena los primeros «relevos» de agentes para garantizar la presencia masiva en Cataluña"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201710/10/media/cortadas/policia-barcelona-k05B--984x468@RC.jpg" alt="Interior ordena los primeros «relevos» de agentes para garantizar la presencia masiva en Cataluña"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/nacional/interior-ordena-primeros-20171010111959-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Interior ordena los primeros «relevos» de agentes para garantizar la presencia masiva en Cataluña">
                                Interior ordena los primeros «relevos» de agentes para garantizar la presencia masiva en Cataluña
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/nacional/policia-pide-interior-20171013113953-ntrc.html" title="La Policía pide a Interior relevar ya a los antidisturbios de los barcos" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201709/21/media/cortadas/puerto-palamos-kKGE--984x468@RC.jpg" class="lazy"
                                         alt="La Policía pide a Interior relevar ya a los antidisturbios de los barcos"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201709/21/media/cortadas/puerto-palamos-kKGE--984x468@RC.jpg" alt="La Policía pide a Interior relevar ya a los antidisturbios de los barcos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/nacional/policia-pide-interior-20171013113953-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Policía pide a Interior relevar ya a los antidisturbios de los barcos">
                                La Policía pide a Interior relevar ya a los antidisturbios de los barcos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/nacional/sucesos/muere-anciana-brote-20171013163458-ntrc.html" title="Muere una anciana por el brote de legionela detectado en Blanes" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201710/13/media/cortadas/bacteria-legionela-kPF--984x468@RC.jpg" class="lazy"
                                         alt="Muere una anciana por el brote de legionela detectado en Blanes"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201710/13/media/cortadas/bacteria-legionela-kPF--984x468@RC.jpg" alt="Muere una anciana por el brote de legionela detectado en Blanes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/nacional/sucesos/muere-anciana-brote-20171013163458-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere una anciana por el brote de legionela detectado en Blanes">
                                Muere una anciana por el brote de legionela detectado en Blanes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/nacional/quince-personas-fallecen-20171015205509-ntrc.html" title="Quince personas fallecen en las carreteras españolas durante el puente del Pilar" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201710/15/media/cortadas/accidente-trafico-mollo-kqHH--984x468@RC.jpg" class="lazy"
                                         alt="Quince personas fallecen en las carreteras españolas durante el puente del Pilar"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201710/15/media/cortadas/accidente-trafico-mollo-kqHH--984x468@RC.jpg" alt="Quince personas fallecen en las carreteras españolas durante el puente del Pilar"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/nacional/quince-personas-fallecen-20171015205509-ntrc.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Quince personas fallecen en las carreteras españolas durante el puente del Pilar">
                                Quince personas fallecen en las carreteras españolas durante el puente del Pilar
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"elnortedecastilla.es", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/desfile-guardia-civil-octubre-valladolid-20171012173353-ga.html" class="voc-horizontal voc-img-icon-link" alt="Desfile de la Guardia Civil por el 12 de octubre en Valladolid"><img src="http://static.elnortedecastilla.es/www/multimedia/201710/12/media/cortadas/1401756445-kx7G--739x455@El%20Norte.jpg" alt="Desfile de la Guardia Civil por el 12 de octubre en Valladolid"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/valladolid/desfile-guardia-civil-octubre-valladolid-20171012173353-ga.html" class="voc-text-link" title="Desfile de la Guardia Civil por el 12 de octubre en Valladolid" alt="Desfile de la Guardia Civil por el 12 de octubre en Valladolid">
                                    Desfile de la Guardia Civil por el 12 de octubre en Valladolid
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/desfiles-guardia-civil-segovia-20171012174646-ga.html" class="voc-horizontal voc-img-icon-link" alt="Desfiles de la Guardia Civil en Segovia"><img src="http://static.elnortedecastilla.es/www/multimedia/201710/12/media/cortadas/1401756279-kJf--739x455@El%20Norte.jpg" alt="Desfiles de la Guardia Civil en Segovia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/desfiles-guardia-civil-segovia-20171012174646-ga.html" class="voc-text-link" title="Desfiles de la Guardia Civil en Segovia" alt="Desfiles de la Guardia Civil en Segovia">
                                    Desfiles de la Guardia Civil en Segovia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/desfile-guardia-civil-comandancia-palencia-20171012202050-ga.html" class="voc-horizontal voc-img-icon-link" alt="Desfile de la Guardia Civil en la Comandancia de Palencia"><img src="http://static.elnortedecastilla.es/www/multimedia/201710/12/media/cortadas/1401755515-komD--739x455@El%20Norte.jpg" alt="Desfile de la Guardia Civil en la Comandancia de Palencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/palencia/desfile-guardia-civil-comandancia-palencia-20171012202050-ga.html" class="voc-text-link" title="Desfile de la Guardia Civil en la Comandancia de Palencia" alt="Desfile de la Guardia Civil en la Comandancia de Palencia">
                                    Desfile de la Guardia Civil en la Comandancia de Palencia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/puigdemont-llega-parlament-20171010172420-garc.html" class="voc-horizontal voc-img-icon-link" alt="Del júbilo a las lágrimas entre los independentistas"><img src="http://static.elnortedecastilla.es/www/multimedia/201710/10/media/cortadas/1-kjaC--739x455@RC.jpg" alt="Del júbilo a las lágrimas entre los independentistas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/nacional/puigdemont-llega-parlament-20171010172420-garc.html" class="voc-text-link" title="Del júbilo a las lágrimas entre los independentistas" alt="Del júbilo a las lágrimas entre los independentistas">
                                    Del júbilo a las lágrimas entre los independentistas
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/valladolid/guardia-civil-muestra-apoyo-5606895557001-20171012111049-vi.html" title="La Guardia Civil muestra su apoyo a los agentes destinados en Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201710/86746486001_5606906192001_5606895557001-vs.jpg?pubId=86746486001&amp;videoId=5606895557001" alt="La Guardia Civil muestra su apoyo a los agentes destinados en Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>08:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/valladolid/guardia-civil-muestra-apoyo-5606895557001-20171012111049-vi.html" class="voc-text-link" title="La Guardia Civil muestra su apoyo a los agentes destinados en Cataluña">La Guardia Civil muestra su apoyo a los agentes destinados en Cataluña</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/guindos-estamos-minutos-finales-5603979563001-20171010121005-vi.html" title="De Guindos: &quot;Ya estamos en los minutos finales y todo depende de Puigdemont&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5603982233001_5603965270001-vs.jpg?pubId=86746486001&amp;videoId=5603979563001" alt="De Guindos: &quot;Ya estamos en los minutos finales y todo depende de Puigdemont&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/guindos-estamos-minutos-finales-5603979563001-20171010121005-vi.html" class="voc-text-link" title="De Guindos: &quot;Ya estamos en los minutos finales y todo depende de Puigdemont&quot;">De Guindos: &quot;Ya estamos en los minutos finales y todo depende de Puigdemont&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/desarticulada-organizacion-criminal-dedicada-5604010655001-20171010121004-vi.html" title="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5604009553001_5603999997001-vs.jpg?pubId=86746486001&amp;videoId=5604010655001" alt="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/desarticulada-organizacion-criminal-dedicada-5604010655001-20171010121004-vi.html" class="voc-text-link" title="Desarticulada una organización criminal dedicada al tráfico internacional de marihuana">Desarticulada una organización criminal dedicada al tráfico internacional de marihuana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/nacional/rivera-como-tengamos-complejos-5604008061001-20171010131005-vi.html" title="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201710/78527749001_5604014350001_5604000044001-vs.jpg?pubId=86746486001&amp;videoId=5604008061001" alt="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/nacional/rivera-como-tengamos-complejos-5604008061001-20171010131005-vi.html" class="voc-text-link" title="Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;">Rivera: &quot;Como tengamos complejos en hacer cumplir nuestra Constitución estamos fritos&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/nacional/puigdemont-agota-plazo-20171016020206-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Puigdemont replica a Rajoy que suspendió «el mandato» de crear la República de Cataluña para «dialogar»</span></span></a><a class="voc-articles-right" href="http://www.elnortedecastilla.es/nacional/jordi-cuixart-empresario-20171017095402-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Jordi Cuixart, de empresario a revolucionario</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/sociedad/salud/" title="Salud">Salud</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>