<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«Lo bonito de este deporte es que compites contra ti mismo» | El Norte de Castilla</title><meta name="title" content="«Lo bonito de este deporte es que compites contra ti mismo»" /><meta name="description" content="El joven tirador segoviano Pablo Bastián, del club ARCOchinillo, asegura que el tiro con arco es «dedicación» y «trabajo» para alcanzar las metas" /><meta name="keywords" content="bonito, deporte, compites" /><meta name="news_keywords" content="bonito, deporte, compites" /><meta name="DC.date.issued" content="2017-07-25T11:31:31+02:00" /><meta name="date" content="2017-07-25T11:31:31+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elnortedecastilla.es/deportes/mas-deportes/bonito-deporte-compites-20170725112826-nt.html"/><link rel="amphtml" href="http://www.elnortedecastilla.es/deportes/mas-deportes/bonito-deporte-compites-20170725112826-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario" /><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla" /><meta property="og:url" content="http://www.elnortedecastilla.es/deportes/mas-deportes/bonito-deporte-compites-20170725112826-nt.html" /><meta property="og:description" content="El joven tirador segoviano Pablo Bastián, del club ARCOchinillo, asegura que el tiro con arco es «dedicación» y «trabajo» para alcanzar las metas" /><meta property="og:image" content="http://static2.elnortedecastilla.es/www/multimedia/201707/25/media/cortadas/pablo-bastian-01-tanarro-kM7D-U40420195002kSE-624x385@El%20Norte.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="«Lo bonito de este deporte es que compites contra ti mismo»" /><meta property="article:tag" content="La Albuera" /><meta property="article:tag" content="Galicia" /><meta property="article:tag" content="Segovia (Provincia)" /><meta property="article:tag" content="Valdoviño" /><meta property="article:tag" content="Tiro Con Arco" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="deportes/mas-deportes"/><meta property="article:published_time" content="2017-07-25T11:31:31+02:00"/><meta property="article:modified_time" content="2017-07-25T11:31:31+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nortecastilla" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="«Lo bonito de este deporte es que compites contra ti mismo»" /><meta name="twitter:description" content="El joven tirador segoviano Pablo Bastián, del club ARCOchinillo, asegura que el tiro con arco es «dedicación» y «trabajo» para alcanzar las metas" /><meta name="twitter:image" content="http://static2.elnortedecastilla.es/www/multimedia/201707/25/media/cortadas/pablo-bastian-01-tanarro-kM7D-U40420195002kSE-624x385@El%20Norte.jpg" /><meta name="twitter:image:alt" content="Pablo Bastián apunta con su arco cerca de las instalaciones de La Albuera, donde entrena." /><link rel="stylesheet" href="//static.elnortedecastilla.es/squido/1.0.111/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'mas-deportes';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-lo-bonito-de-este-deporte-es-que-compites-contra-ti-mismo-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'o-sj-h-';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170725113131';
            window.voc_fem = '20170725113131';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'la-albuera,galicia,segovia-(provincia),valdovino,tiro-con-arco';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-MJKFH6"
    data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/deportes/mas-deportes/bonito-deporte-compites-20170725112826-nt.html"
      },
      "headline": "«Lo bonito de este deporte es que compites contra ti mismo»",
      "datePublished": "2017-07-25T11:31:31+02:00",
      "dateModified": "2017-07-25T11:31:31+02:00",
      "author": {
        "@type": "Person",
        "name": "Ó. SJ. H. "
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elnortedecastilla.es/www/multimedia/201707/25/media/cortadas/pablo-bastian-01-tanarro-kM7D-U40420195002kSE-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El joven tirador segoviano Pablo Bastián, del club ARCOchinillo, asegura que el tiro con arco es «dedicación» y «trabajo» para alcanzar las metas"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/deportes/mas-deportes/bonito-deporte-compites-20170725112826-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=deportes.lo-bonito-de-este-deporte-es-que-compites-contra-ti-mismo&amp;voc_site=elnortedecastilla&amp;voc_se=deportes&amp;voc_s1=mas-deportes&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=lo-bonito-de-este-deporte-es-que-compites-contra-ti-mismo&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725113131&amp;voc_fem=20170725113131&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d1f00d76-7119-11e7-a3bb-5447f807c9c4"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/mas-deportes/">Más deportes</a></span><a href="#">«Lo bonito de este deporte es que compites contra ti mismo»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/deportes" title="Deportes"
                           >Deportes</a></h3><h1 class="voc-region"><a href="/deportes/mas-deportes/" title="Más deportes"
                           class="voc-active">Más deportes</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Campeonato de España de tiro con arco compuesto</span><h1>«Lo bonito de este deporte es que compites contra ti mismo»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.elnortedecastilla.es/www/multimedia/201707/25/media/cortadas/pablo-bastian-01-tanarro-kM7D-U40420195002kSE-624x385@El%20Norte.jpg"
                                                                        alt="Pablo Bastián apunta con su arco cerca de las instalaciones de La Albuera, donde entrena."><noscript><img src="//static2.elnortedecastilla.es/www/multimedia/201707/25/media/cortadas/pablo-bastian-01-tanarro-kM7D-U40420195002kSE-624x385@El%20Norte.jpg"
                                                                                     alt="Pablo Bastián apunta con su arco cerca de las instalaciones de La Albuera, donde entrena."/></noscript></div><figcaption
                        class="figure-caption">Pablo Bastián apunta con su arco cerca de las instalaciones de La Albuera, donde entrena. / 
                    <span class="voc-photo-author">Antonio Tanarro</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El joven tirador segoviano Pablo Bastián, del club ARCOchinillo, asegura que el tiro con arco es «dedicación» y «trabajo» para alcanzar las metas</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="Ó. SJ. H. "
                                   class="voc-author">Ó. SJ. H. </a><span class="voc-city">Segovia </span></author><time>                Martes, 25 julio 2017, 11:31
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d1f00d76-7119-11e7-a3bb-5447f807c9c4"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Viene de familia. No es algo que aparezca porque sí, aunque las cualidades son las cualidades. Da igual el oro que la plata. Lo importante es que está ahí, que lleva tiempo a pesar de su corta edad y que la diana es para él un objetivo tan plausible que parece llevarla marcada en la palma de la mano. <strong>Pablo Bastián </strong>(Segovia, 11 de febrero de 2003) tiene catorce años, un hueco en el club segoviano ARCOchinillo y, desde el pasado fin de semana, un <strong>nacional de tiro con arco compuesto en su categoría</strong>. Pero lo logrado recientemente en el Campeonato de España celebrado en Valdoviño (Galicia) los días 22 y 23 de julio no es lo único que tiene en su haber. También cuenta con el oro en algún regional y sus marcas ya eran buenas cuando apenas contaba con diez años. La precisión es lo suyo.</p><p><strong>–¿Qué tal te ves como el último campeón de España de tiro con arco para menores de 14 años?</strong></p><p>–La verdad es que bastante fuerte. Los resultados fueron como se esperaban. Estuve muy preparado para ese campeonato, entrenando cinco horas diarias y al final salió todo como esperaba.</p><p><strong>–¿Cuándo empezaste a practicar este deporte?</strong></p><p>–Empecé hace ahora unos doce años, a los dos años. Ahora tengo catorce.</p><p><strong>–¿Por qué? ¿Te animó alguien a hacerlo?</strong></p><p>–Lo viví desde pequeño. Me inspiraba mi padre, me llevaba con él y hasta que un día dije que quería tirar. Me dejó tirar con un arco de juguete y desde ahí hasta ahora.</p><p></p><div class="voc-detail-summary"><p>
  «Lo viví desde pequeño, me inspiraba mi padre hasta que un día dijeque quería tirar»
  <span>PABLO BASTIÁN</span></p></div><p></p><p><strong>–Un arco de juguete que, en realidad, era ya de aluminio. Se podría decir que era un arco con el que empezaste en serio...</strong></p><p>–Sí, de alguna manera...</p><p><strong>–¿Te imaginabas siendo campeón nacional cuando comenzaste?</strong></p><p>–Bueno, sí pero no. Es una meta no muy difícil pero que no todos alcanzan. Hay que entrenar mucho, no es nada fácil. Sobre todo hay que trabajar la cabeza.</p><p><strong>–¿Qué destacarías del tiro con arco? ¿Qué te atrae de él? No es un deporte muy practicado...</strong></p><p>–Lo bonito es que compites contra ti mismo, básicamente. Aprendes a no fallar, a no fallar... Es un reto.</p><p><strong>–El arco que utilizas tú es compuesto. ¿Por qué? ¿Te permite mayor precisión?</strong></p><p>–Sí, y también utilizó arco de poleas. Me gustaban, yo quería un poleas porque son mucho más precisos y tienen bastante más potencia que los recurvos. Además, tienen un visor que aumenta la diana y lo hace un poco más fácil.</p><p><strong>–El verano pasado conseguiste la medalla de plata en el Campeonato de España de cadetes y menores de 14 años y el oro en el regional de Castilla y León. Vas subiendo en edad pero sigues ganando. ¿Por qué crees que es así?</strong></p><p>–Por la experiencia sobre todo y también por el trabajo constante. El último mes, como era el Campeonato de España, andaba por las cinco horas diarias, de lunes a domingo.</p><p><strong>–Tus puntuaciones, si miramos los números de algunas competiciones, son muy buenas en cuanto a proporción. ¿En qué piensas cuándo disparas? ¿Cómo logras concentrarte para conseguir las dianas?</strong></p><p>–Aislándome de todo y preocupándome sobre todo de la técnica. La técnica y no pensar en los puntos. Y, bueno, luego, por ejemplo, si estás con una canción en la cabeza te aislas y te concentras más.</p><p><strong>–Tienes una rutina de entrenamiento muy exigente. ¿Cómo lo compaginas con tus estudios?</strong></p><p>–(Risas). Bueno, podría ser mejor. Por la tarde hago las tareas y, en invierno, sobre las seis me voy a entrenar. Lo llevo más o menos bien.</p><p><strong>–¿Te exige demasiado?</strong></p><p>–Sí, pero me merece la pena. Es exigente porque no te permite salir con los amigos, es dedicación.</p><p><strong>–¿Qué es lo que más te gusta de la competición?</strong></p><p>–Sobre todo el compañerismo, porque no es como el fútbol que son rivales. Aquí no, aquí te ayudas.</p><p><strong>–¿Te gustaría dedicarte profesionalmente a ello?</strong></p><p>–Ojalá, sería mi sueño.</p><p></p><div class="voc-detail-summary"><p>
  «Mi objetivo a largo plazo es ganar el circuito entero de la World Archery»
  <span>PABLO BASTIÁN</span></p></div><p></p><p><strong>–Hablas de sueño... ¿Por qué? ¿Lo ves complicado?</strong></p><p>–Hay posibilidades, pero habría que ir a mundiales y sacar patrocinadores. Eso no es fácil.</p><p><strong>–¿Cuál es tu próximo objetivo?</strong></p><p>–A corto plazo, el Campeonato del Mundo, que es en el mes de enero, pero nos faltarían patrocinadores porque es un viaje muy caro. Luego, en campo de exterior, el europeo de este año en Grecia, para lo que tendría que ir a las ligas nacionales y hacer la puntuación mínima. Y más a largo, ganar el circuito entero de la World Archery, las cinco Copas del Mundo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/lugares/la-albuera.html"
               title="La Albuera">La Albuera</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/galicia.html"
               title="Galicia">Galicia</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/segovia-provincia.html"
               title="Segovia (Provincia)">Segovia (Provincia)</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/valdovino.html"
               title="Valdoviño">Valdoviño</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/tiro-con-arco.html"
               title="Tiro Con Arco">Tiro Con Arco</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/deportes/baloncesto/desbandada-palencia-baloncesto-20170724113348-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Desbandada en el Palencia Baloncesto">
                        Desbandada en el Palencia Baloncesto
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/deportes/25-aniversario-juegos-olimpicos-barcelona-1992/barcelona-guardaba-secreto-20170725195705-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Barcelona &#039;92 guardaba un secreto">
                        Barcelona &#039;92 guardaba un secreto
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/deportes/futbol/manu-hernando-debuta-20170724132502-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El palentino Manu Hernando debuta con el Real Madrid">
                        El palentino Manu Hernando debuta con el Real Madrid
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/deportes/futbol/pedro-fracturas-multiples-20170724141232-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Pedro tiene «fracturas múltiples», pero volverá a entrenar en diez días">
                        Pedro tiene «fracturas múltiples», pero volverá a entrenar en diez días
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/deportes/mas-deportes/husillos-punto-competir-20170724221114-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Husillos: «Estuve a punto de no competir por las condiciones de la pista»">
                        Husillos: «Estuve a punto de no competir por las condiciones de la pista»
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="d1f00d76-7119-11e7-a3bb-5447f807c9c4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="d1f00d76-7119-11e7-a3bb-5447f807c9c4"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/segovia/pocos-anos-contentos-20170724144422-nt.html" title="«Es de los pocos años que estamos algo contentos»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201707/24/media/cortadas/alvia-santiagodelcomspostela-eef1-kybE-U40414778316m6D-984x468@El%20Norte.jpg" class="lazy"
                                         alt="«Es de los pocos años que estamos algo contentos»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201707/24/media/cortadas/alvia-santiagodelcomspostela-eef1-kybE-U40414778316m6D-984x468@El%20Norte.jpg" alt="«Es de los pocos años que estamos algo contentos»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/segovia/pocos-anos-contentos-20170724144422-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Es de los pocos años que estamos algo contentos»">
                                «Es de los pocos años que estamos algo contentos»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/futbol/liga-segunda-b/pretemporada-etapa-recabar-20170720111905-nt.html" title="«Veo la pretemporada como una etapa para recabar información»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201707/20/media/cortadas/sego-10-tanarro-kitE-U40387503421nJE-984x468@El%20Norte.jpg" class="lazy"
                                         alt="«Veo la pretemporada como una etapa para recabar información»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201707/20/media/cortadas/sego-10-tanarro-kitE-U40387503421nJE-984x468@El%20Norte.jpg" alt="«Veo la pretemporada como una etapa para recabar información»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/futbol/liga-segunda-b/pretemporada-etapa-recabar-20170720111905-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«Veo la pretemporada como una etapa para recabar información»">
                                «Veo la pretemporada como una etapa para recabar información»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://soydearroyo.elnortedecastilla.es/arroyo-acoge-festival-20170719163738-nt.html" title="Arroyo acoge el X Festival Internacional de Folklore" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/soydearroyo/multimedia/201707/19/media/cortadas/IMG_0724-kq6F--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Arroyo acoge el X Festival Internacional de Folklore"/><noscript><img src="http://static.elnortedecastilla.es/soydearroyo/multimedia/201707/19/media/cortadas/IMG_0724-kq6F--984x468@El%20Norte.jpg" alt="Arroyo acoge el X Festival Internacional de Folklore"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://soydearroyo.elnortedecastilla.es/arroyo-acoge-festival-20170719163738-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Arroyo acoge el X Festival Internacional de Folklore">
                                Arroyo acoge el X Festival Internacional de Folklore
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/diputacion-destina-30000-20170721135557-nt.html" title="La Diputación destina 30.000 euros en ayudas a deportistas de la provincia" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201707/21/media/cortadas/David%20Llorente-ktLE-U40397285525kiB-984x468@El%20Norte.jpg" class="lazy"
                                         alt="La Diputación destina 30.000 euros en ayudas a deportistas de la provincia"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201707/21/media/cortadas/David%20Llorente-ktLE-U40397285525kiB-984x468@El%20Norte.jpg" alt="La Diputación destina 30.000 euros en ayudas a deportistas de la provincia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/diputacion-destina-30000-20170721135557-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Diputación destina 30.000 euros en ayudas a deportistas de la provincia">
                                La Diputación destina 30.000 euros en ayudas a deportistas de la provincia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elnortedecastilla.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elnortedecastilla.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/visita-yacimiento-abrigo-molino-20170718184649-ga.html" class="voc-horizontal voc-img-icon-link" alt="Visita al yacimiento &#039;Abrigo del Molino&#039;"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/18/media/cortadas/abrigo-molino07-kqWH--739x455@El%20Norte.jpg" alt="Visita al yacimiento &#039;Abrigo del Molino&#039;"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/visita-yacimiento-abrigo-molino-20170718184649-ga.html" class="voc-text-link" title="Visita al yacimiento &#039;Abrigo del Molino&#039;" alt="Visita al yacimiento &#039;Abrigo del Molino&#039;">
                                    Visita al yacimiento &#039;Abrigo del Molino&#039;
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/xxxv-congreso-mundial-artes-escenicas-segovia-20170722190918-ga.html" class="voc-horizontal voc-img-icon-link" alt="XXXV Congreso Mundial de las Artes Escénicas en Segovia"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/22/media/MM-congresoSeg/A1-1203436321.jpg" alt="XXXV Congreso Mundial de las Artes Escénicas en Segovia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/xxxv-congreso-mundial-artes-escenicas-segovia-20170722190918-ga.html" class="voc-text-link" title="XXXV Congreso Mundial de las Artes Escénicas en Segovia" alt="XXXV Congreso Mundial de las Artes Escénicas en Segovia">
                                    XXXV Congreso Mundial de las Artes Escénicas en Segovia
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/festival-internacional-magia-real-sitio-ildefonso-20170723125028-ga.html" class="voc-horizontal voc-img-icon-link" alt="Festival Internacional de Magia del Real Sitio de San Ildefonso"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/23/media/cortadas/A1-1203446386-kMcH--739x455@El%20Norte.jpg" alt="Festival Internacional de Magia del Real Sitio de San Ildefonso"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/segovia/festival-internacional-magia-real-sitio-ildefonso-20170723125028-ga.html" class="voc-text-link" title="Festival Internacional de Magia del Real Sitio de San Ildefonso" alt="Festival Internacional de Magia del Real Sitio de San Ildefonso">
                                    Festival Internacional de Magia del Real Sitio de San Ildefonso
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/atletico-madrid-cena-segovia-20170719105016-ga.html" class="voc-horizontal voc-img-icon-link" alt="El Atlético de Madrid se va de cena a Segovia"><img src="http://static.elnortedecastilla.es/www/multimedia/201707/19/media/cortadas/atletico12-kpNE--739x455@El%20Norte.jpg" alt="El Atlético de Madrid se va de cena a Segovia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/atletico-madrid-cena-segovia-20170719105016-ga.html" class="voc-text-link" title="El Atlético de Madrid se va de cena a Segovia" alt="El Atlético de Madrid se va de cena a Segovia">
                                    El Atlético de Madrid se va de cena a Segovia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/segovia/quinta-campana-excavaciones-abrigo-5512640820001-20170719120701-vi.html" title="Quinta campaña de excavaciones en Abrigo del Molino" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201707/86746486001_5512645318001_5512640820001-vs.jpg?pubId=86746486001&amp;videoId=5512640820001" alt="Quinta campaña de excavaciones en Abrigo del Molino"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/segovia/quinta-campana-excavaciones-abrigo-5512640820001-20170719120701-vi.html" class="voc-text-link" title="Quinta campaña de excavaciones en Abrigo del Molino">Quinta campaña de excavaciones en Abrigo del Molino</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/detenidos-villar-hijo-comisiones-5510853083001-20170718120711-vi.html" title="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección." class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201707/78527750001_5511170529001_5511163548001-vs.jpg?pubId=86746486001&amp;videoId=5510853083001" alt="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección."><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/detenidos-villar-hijo-comisiones-5510853083001-20170718120711-vi.html" class="voc-text-link" title="Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección.">Detenidos Villar y su hijo por comisiones millonarias en partidos de la selección.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202782001-20170718130711-vi.html" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511201572001_5511201266001-vs.jpg?pubId=86746486001&amp;videoId=5511202782001" alt="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202782001-20170718130711-vi.html" class="voc-text-link" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis">Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/villar-entra-sede-rfef-5511261569001-20170718150704-vi.html" title="Villar entra la sede de la RFEF escoltado por la Guardia Civil" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511266634001_5511255049001-vs.jpg?pubId=86746486001&amp;videoId=5511261569001" alt="Villar entra la sede de la RFEF escoltado por la Guardia Civil"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/villar-entra-sede-rfef-5511261569001-20170718150704-vi.html" class="voc-text-link" title="Villar entra la sede de la RFEF escoltado por la Guardia Civil">Villar entra la sede de la RFEF escoltado por la Guardia Civil</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/deportes/mas-deportes/mireia-belmonte-alcanza-20170724130141-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Mireia Belmonte alcanza su primera final en Budapest</span></span></a><a class="voc-articles-right" href="http://www.elnortedecastilla.es/deportes/mas-deportes/carlos-baeza-nombrado-20170725114230-nt.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Carlos Baeza, nombrado mejor jugador de pala corta en Gijón</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>