<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Pepe Catalina desvela las claves del Carramimbre | El Norte de Castilla</title><meta name="title" content="Pepe Catalina desvela las claves del Carramimbre" /><meta name="description" content="Rapidez e ideas claras, principales virtudes del CBC Valladolid para confeccionar la plantilla seis semanas antes del inicio de Liga" /><meta name="keywords" content="pepe, catalina, desvela, claves, carramimbre, valladolid" /><meta name="news_keywords" content="pepe, catalina, desvela, claves, carramimbre, valladolid" /><meta name="DC.date.issued" content="2017-08-15T13:28:33+02:00" /><meta name="date" content="2017-08-15T13:28:33+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/pepe-catalina-desvela-20170815214507-nt.html"/><link rel="amphtml" href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/pepe-catalina-desvela-20170815214507-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+ElnortedecastillaEsdiario" /><!-- meta OG --><meta property="og:site_name" content="El Norte de Castilla" /><meta property="og:url" content="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/pepe-catalina-desvela-20170815214507-nt.html" /><meta property="og:description" content="Rapidez e ideas claras, principales virtudes del CBC Valladolid para confeccionar la plantilla seis semanas antes del inicio de Liga" /><meta property="og:image" content="http://static3.elnortedecastilla.es/www/multimedia/201708/14/media/cortadas/catalina-k07C-U40556653036DFD-624x385@El%20Norte.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="385" /><meta property="og:type" content="article" /><meta property="og:title" content="Pepe Catalina desvela las claves del Carramimbre" /><meta property="article:tag" content="Leb" /><meta property="article:tag" content="Acb" /><meta property="article:tag" content="Melilla" /><meta property="article:tag" content="Palencia (Provincia)" /><meta property="article:tag" content="Manresa" /><meta property="article:tag" content="Baloncesto" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/nortecastilla"/><meta property="article:section" content="deportes/baloncesto/cbcvalladolid"/><meta property="article:published_time" content="2017-08-15T13:28:33+02:00"/><meta property="article:modified_time" content="2017-08-15T13:28:33+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nortecastilla" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Pepe Catalina desvela las claves del Carramimbre" /><meta name="twitter:description" content="Rapidez e ideas claras, principales virtudes del CBC Valladolid para confeccionar la plantilla seis semanas antes del inicio de Liga" /><meta name="twitter:image" content="http://static3.elnortedecastilla.es/www/multimedia/201708/14/media/cortadas/catalina-k07C-U40556653036DFD-624x385@El%20Norte.jpg" /><meta name="twitter:image:alt" content="Pepe Catalina, director deportivo del CBC Valladolid. " /><meta property="fb:pages" content="98474974005" /><link rel="stylesheet" href="//static2.elnortedecastilla.es/squido/1.0.114/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'baloncesto';
    window.voc_s2 = 'cbcvalladolid';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'pepe-catalina-desvela-las-claves-del-carramimbre';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'laura-asegurado';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170815132833';
            window.voc_fem = '20170815132833';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'leb,acb,melilla,palencia-(provincia),manresa,baloncesto';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxoborp8n"
    data-legacy-chartbeat="elnortedecastilla.es"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MJKFH6');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/pepe-catalina-desvela-20170815214507-nt.html"
      },
      "headline": "Pepe Catalina desvela las claves del Carramimbre",
      "datePublished": "2017-08-15T13:28:33+02:00",
      "dateModified": "2017-08-15T13:28:33+02:00",
      "author": {
        "@type": "Person",
        "name": "LAURA ASEGURADO"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.elnortedecastilla.es/www/multimedia/201708/14/media/cortadas/catalina-k07C-U40556653036DFD-624x385@El%20Norte.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Norte de Castilla",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Rapidez e ideas claras, principales virtudes del CBC Valladolid para confeccionar la plantilla seis semanas antes del inicio de Liga"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"/><link rel="shortcut icon" href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.elnortedecastilla.es/squido/latest/assets/icons/el-norte-de-castilla/largetile.png"/></head><body class="elnortedecastilla"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MJKFH6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelnortedecastilla,voces/1/G.4--NS/123456789?pageName=&g=http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/pepe-catalina-desvela-20170815214507-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elnortedecastilla&amp;name=deportes.pepe-catalina-desvela-las-claves-del-carramimbre&amp;voc_site=elnortedecastilla&amp;voc_se=deportes&amp;voc_s1=baloncesto&amp;voc_s2=cbcvalladolid&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=pepe-catalina-desvela-las-claves-del-carramimbre&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170815132833&amp;voc_fem=20170815132833&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Norte de Castilla..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="63affc12-8128-11e7-8a2f-40af7024fec7"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Norte de Castilla en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elnortedecastilla.es/"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla.svg"
                 alt="El Norte de Castilla"></a></div><a href="http://www.elnortedecastilla.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Norte de Castilla: nuevas noticias en portada"><img src="//static1.elnortedecastilla.es/squido/latest/assets/images/elnortedecastilla-mini.svg"
         alt="El Norte de Castilla: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/baloncesto/cbcvalladolid/">CBC Valladolid</a></span><a href="#">Pepe Catalina desvela las claves del Carramimbre</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/deportes/baloncesto/" title="Baloncesto"
                           >Baloncesto</a></h3><h1 class="voc-region"><a href="/deportes/baloncesto/cbcvalladolid/" title="Cbc valladolid"
                           class="voc-active">CBC Valladolid</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">CBC Valladolid</span><h1>Pepe Catalina desvela las claves del Carramimbre</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.elnortedecastilla.es/www/multimedia/201708/14/media/cortadas/catalina-k07C-U40556653036DFD-624x385@El%20Norte.jpg"
                                                                        alt="Pepe Catalina, director deportivo del CBC Valladolid. "><noscript><img src="//static3.elnortedecastilla.es/www/multimedia/201708/14/media/cortadas/catalina-k07C-U40556653036DFD-624x385@El%20Norte.jpg"
                                                                                     alt="Pepe Catalina, director deportivo del CBC Valladolid. "/></noscript></div><figcaption
                        class="figure-caption">Pepe Catalina, director deportivo del CBC Valladolid.  / 
                    <span class="voc-photo-author">EL NORTE</span></figcaption></figure><a href="" class="voc-link-related"></a><h2>Rapidez e ideas claras, principales virtudes del CBC Valladolid para confeccionar la plantilla seis semanas antes del inicio de Liga</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LAURA ASEGURADO"
                                   class="voc-author">LAURA ASEGURADO</a><span class="voc-city">VALLADOLID </span></author><time>                Martes, 15 agosto 2017, 13:28
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="63affc12-8128-11e7-8a2f-40af7024fec7"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Manteniendo el bloque del ascenso (Wade-Chatman, Sergio de la Fuente, Daniel Astilleros, Graham-Bell y Davichu Ortega) a la plantilla del <strong>Carramimbre CBC Valladolid </strong>para la próxima temporada en LEB Oro se han añadido jugadores de proyección y con experiencia en la categoría, como son el bas<strong>e Óscar Alvarado</strong>, el escolta<strong> Greg Gantt</strong>, el alero <strong>Alejandro Reyes</strong>, el ala-pívot <strong>Max Hopfgartner</strong>, y los pivtos <strong>Rares Uta y Jito Kok</strong>, que han terminado de confeccionar una plantilla que inicia el 29 de septiembre su andadura por la soñada LEB Oro en la primera jornada de liga ante el Magia Huesca. </p><p>Y si hay algo que sorprende es la rapidez con la que la directiva del club carmesí ha confeccionado el equipo.<strong> Pepe Catalina</strong>, gestor del área deportiva y pilar fundamental de la estructura del club, revela las claves del éxito de la rápida confección de la plantilla y se muestra «muy contento» de los resultados logrados para los «recursos tan limitados» con los que cuenta el club. En palabras de Catalina, <strong>«nos hemos manejado con coherencia, ilusión, mucho trabajo y rapidez»</strong>, esta última, fundamental en una exigente liga como la LEB Oro en la que el presupuesto es un factor clave. Además, «somos personas responsables», se refiere Catalina a su persona y la de Mike Hansen y Paco García, que desde el día uno se han puesto «manos a la obra». </p><p><strong>«Se ha producido un efecto dominó»</strong>, señala el gestor deportivo. Los equipos descendidos de la ACB, como es el caso del Manresa o el Betis, este último aceptado a última hora en ACB pero que ya había fichado a cuatro importantes jugadores de LEB Oro, cuentan con un mayor presupuesto que el resto, especialmente con respecto a los equipos recién ascendidos como es el caso de las ardillas. Esto hace que equipos asentados en la categoría como el Palencia, el Melilla o el Breogán, entre otros, pasen a un «segundo escalafón» a la hora de fichar jugadores. Por ello, <strong>El CBC Valladolid consciente de sus limitaciones, tenía clara la importancia de ser «rápidos para adelantarse a las circunstancias»</strong>, explica Catalina, quien añade que<strong> «si no hubiéramos sido rápidos, a día de hoy no podríamos tener a algunos de los fichajes que tenemos o haber mantenido a los que ya teníamos»</strong>. Una labor que, en palabras del gestor deportivo, «no ha sido muy fácil, aunque de puertas para fuera lo parezca». </p><p><strong>Objetivo: la permanencia</strong></p><p>Un duro trabajo que se ha caracterizado por su<strong> cercanía y muestra de interés </strong>por los jugadores ojeados. «Cada fichaje ha tenido su elaboración. Nos hemos ocupado de hablar no solo con los representantes de los jugadores, sino con los propios jugadores y con su entorno más cercano», manifiesta Catalina, quien ha tratatado de hacer llegar las propuestas a los jugadores de la «forma más directa posible». </p><p>Con el objetivo de consolidar al equipo en la liga, pero sobre todo de <strong>hacer una plantilla que genere ilusión y deposite confianza en la afición</strong>, desde la directiva se busca ser lo más «competitivo posible con el presupuesto con el que se cuenta», y aunque a priori sobre el papel parece haberse conseguido, el club espera que el trabajo realizado se vea «reflejado en la cancha», porque aunque su mayor traba haya sido el «limitado presupuesto» con el que partían, Catalina asegura que la plantilla que se ha formado «es para estar muy satisfechos». </p><p><strong>Si por algo destaca Paco García es por su espíritu ganador</strong>. El objetivo primordial que afronta el equipo en su nueva etapa por la segunda máxima categoría profesional del baloncesto español es el de lograr la permanencia, pero no se van a «conformar» únicamente con eso. Catalina asegura que el carácter ganador del entrenador Paco García hará que «no renuncien a nada».</p><p>A la plantilla del primer equipo se le sumarán cuatro jugadores júniors procedentes de las categorías inferiores del CBC Valladolid, que entrenarán junto al primer equipo y en función de su evolución podrán llegar a ponerse la camiseta del Carramimbre y disputar de algún minuto, quien sabe si muchos, en LEB Oro. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elnortedecastilla.es/temas/entidades/leb.html"
               title="Leb">Leb</a>,                    <a href="http://www.elnortedecastilla.es/temas/entidades/acb.html"
               title="Acb">Acb</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/melilla.html"
               title="Melilla">Melilla</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/palencia-provincia.html"
               title="Palencia (Provincia)">Palencia (Provincia)</a>,                    <a href="http://www.elnortedecastilla.es/temas/lugares/manresa.html"
               title="Manresa">Manresa</a>,                    <a href="http://www.elnortedecastilla.es/temas/generales/baloncesto.html"
               title="Baloncesto">Baloncesto</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.elnortedecastilla.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.elnortedecastilla.es/deportes/baloncesto/barco-20170812121228-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="«Aquí estamos todos en el mismo barco»">
                        «Aquí estamos todos en el mismo barco»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elnortedecastilla.es/deportes/futbol/cristiano-sancionado-partidos-20170814115202-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Cristiano, cuatro partidos por el empujón y otro por la expulsión">
                        Cristiano, cuatro partidos por el empujón y otro por la expulsión
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elnortedecastilla.es/deportes/futbol/seleccion-espanola/ciclo-cerro-lopetegui-20170814114134-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El ciclo que cerró Lopetegui en Palencia">
                        El ciclo que cerró Lopetegui en Palencia
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elnortedecastilla.es/deportes/balonmano/equipos-castellanos-temporada-20170814205103-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Así son este año los otros equipos castellanos y leoneses de la Asobal ">
                        Así son este año los otros equipos castellanos y leoneses de la Asobal 
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elnortedecastilla.es/deportes/rugby/gabriel-velez-munoz-20170814105403-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Gabriel Vélez Muñoz ficha por el VRAC">
                        Gabriel Vélez Muñoz ficha por el VRAC
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="63affc12-8128-11e7-8a2f-40af7024fec7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="63affc12-8128-11e7-8a2f-40af7024fec7"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/carramimbre-nuevo-companero-20170809125638-nt.html" title="Carramimbre, nuevo compañero de viaje del CBC Valladolid" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/presentacion.jpg" class="lazy"
                                         alt="Carramimbre, nuevo compañero de viaje del CBC Valladolid"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/presentacion.jpg" alt="Carramimbre, nuevo compañero de viaje del CBC Valladolid"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/carramimbre-nuevo-companero-20170809125638-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Carramimbre, nuevo compañero de viaje del CBC Valladolid">
                                Carramimbre, nuevo compañero de viaje del CBC Valladolid
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/miguel-gonzalez-ficha-20170810134039-nt.html" title="Miguel González ficha por el Baskonia" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/10/media/cortadas/NF0IJA21-kgCH--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Miguel González ficha por el Baskonia"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/10/media/cortadas/NF0IJA21-kgCH--984x468@El%20Norte.jpg" alt="Miguel González ficha por el Baskonia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/miguel-gonzalez-ficha-20170810134039-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Miguel González ficha por el Baskonia">
                                Miguel González ficha por el Baskonia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/baloncesto/prado-9999-ningun-20170809112635-nt.html" title="Prado: «Al 99,99%, no habrá ningún jugador sub 18 en el Palencia»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/cortadas/Prado-kqME--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Prado: «Al 99,99%, no habrá ningún jugador sub 18 en el Palencia»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/cortadas/Prado-kqME--984x468@El%20Norte.jpg" alt="Prado: «Al 99,99%, no habrá ningún jugador sub 18 en el Palencia»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/baloncesto/prado-9999-ningun-20170809112635-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Prado: «Al 99,99%, no habrá ningún jugador sub 18 en el Palencia»">
                                Prado: «Al 99,99%, no habrá ningún jugador sub 18 en el Palencia»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elnortedecastilla.es/deportes/baloncesto/joaquin-prado-nombres-20170810143657-nt.html" title="Joaquín Prado: «En la LEB Oro, los nombres no aseguran el éxito»" class="voc-horizontal voc-img-link"><img data-original="http://static.elnortedecastilla.es/www/multimedia/201708/10/media/cortadas/baloncesto11-kLGB--984x468@El%20Norte.jpg" class="lazy"
                                         alt="Joaquín Prado: «En la LEB Oro, los nombres no aseguran el éxito»"/><noscript><img src="http://static.elnortedecastilla.es/www/multimedia/201708/10/media/cortadas/baloncesto11-kLGB--984x468@El%20Norte.jpg" alt="Joaquín Prado: «En la LEB Oro, los nombres no aseguran el éxito»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elnortedecastilla.es/deportes/baloncesto/joaquin-prado-nombres-20170810143657-nt.html#ns_campaign=elnortedecastilla&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Joaquín Prado: «En la LEB Oro, los nombres no aseguran el éxito»">
                                Joaquín Prado: «En la LEB Oro, los nombres no aseguran el éxito»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "elnortedecastilla.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "elnortedecastilla.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=elnortedecastilla.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/edicion-challenger-duenas-baloncesto-20170809113808-ga.html" class="voc-horizontal voc-img-icon-link" alt="XXV edición del Challenger de Dueñas 3x3 de baloncesto"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/cortadas/1400256828-k3QD--739x455@El%20Norte.JPG" alt="XXV edición del Challenger de Dueñas 3x3 de baloncesto"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/edicion-challenger-duenas-baloncesto-20170809113808-ga.html" class="voc-text-link" title="XXV edición del Challenger de Dueñas 3x3 de baloncesto" alt="XXV edición del Challenger de Dueñas 3x3 de baloncesto">
                                    XXV edición del Challenger de Dueñas 3x3 de baloncesto
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/edicion-regata-internacional-carrion-20170815102926-ga.html" class="voc-horizontal voc-img-icon-link" alt="LII edición de la Regata Internacional del Carrión"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/15/media/cortadas/regata19-kVWG--739x455@El%20Norte.jpg" alt="LII edición de la Regata Internacional del Carrión"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/deportes/edicion-regata-internacional-carrion-20170815102926-ga.html" class="voc-text-link" title="LII edición de la Regata Internacional del Carrión" alt="LII edición de la Regata Internacional del Carrión">
                                    LII edición de la Regata Internacional del Carrión
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/nueva-cubierta-iglesia-pradanos-20170808215128-ga.html" class="voc-horizontal voc-img-icon-link" alt="La nueva cubierta de la iglesia de Prádanos"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/08/media/cortadas/1400246817-krtH--739x455@El%20Norte.jpg" alt="La nueva cubierta de la iglesia de Prádanos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/palencia/nueva-cubierta-iglesia-pradanos-20170808215128-ga.html" class="voc-text-link" title="La nueva cubierta de la iglesia de Prádanos" alt="La nueva cubierta de la iglesia de Prádanos">
                                    La nueva cubierta de la iglesia de Prádanos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/tarde-magia-junto-castillo-fuentes-valdepero-20170809115147-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tarde de magia junto al castillo de Fuentes de Valdepero"><img src="http://static.elnortedecastilla.es/www/multimedia/201708/09/media/cortadas/1400248192-kDzD--739x455@El%20Norte.JPG" alt="Tarde de magia junto al castillo de Fuentes de Valdepero"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elnortedecastilla.es/palencia/tarde-magia-junto-castillo-fuentes-valdepero-20170809115147-ga.html" class="voc-text-link" title="Tarde de magia junto al castillo de Fuentes de Valdepero" alt="Tarde de magia junto al castillo de Fuentes de Valdepero">
                                    Tarde de magia junto al castillo de Fuentes de Valdepero
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/presentacion-entrenador-palencia-baloncesto-5537610465001-20170810170831-vi.html" title="PRESENTACION DEL ENTRENADOR DEL PALENCIA DE BALONCESTO" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201708/86746486001_5537616307001_5537610465001-vs.jpg?pubId=86746486001&amp;videoId=5537610465001" alt="PRESENTACION DEL ENTRENADOR DEL PALENCIA DE BALONCESTO"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:32</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/palencia/presentacion-entrenador-palencia-baloncesto-5537610465001-20170810170831-vi.html" class="voc-text-link" title="PRESENTACION DEL ENTRENADOR DEL PALENCIA DE BALONCESTO">PRESENTACION DEL ENTRENADOR DEL PALENCIA DE BALONCESTO</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/palencia/agricultores-palentinos-solicitan-ayudas-5537640901001-20170810180811-vi.html" title="Los agricultores palentinos solicitan ayudas ante la situación precaria del campo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746486001/201708/86746486001_5537652460001_5537640901001-vs.jpg?pubId=86746486001&amp;videoId=5537640901001" alt="Los agricultores palentinos solicitan ayudas ante la situación precaria del campo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:21</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/palencia/agricultores-palentinos-solicitan-ayudas-5537640901001-20170810180811-vi.html" class="voc-text-link" title="Los agricultores palentinos solicitan ayudas ante la situación precaria del campo">Los agricultores palentinos solicitan ayudas ante la situación precaria del campo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/futbol/athletic-club-prepara-partido-5535317728001-20170808170813-vi.html" title="El Athletic Club prepara el partido contra el Panathinaikos" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535311628001_5535306338001-vs.jpg?pubId=86746486001&amp;videoId=5535317728001" alt="El Athletic Club prepara el partido contra el Panathinaikos"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/futbol/athletic-club-prepara-partido-5535317728001-20170808170813-vi.html" class="voc-text-link" title="El Athletic Club prepara el partido contra el Panathinaikos">El Athletic Club prepara el partido contra el Panathinaikos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elnortedecastilla.es/deportes/futbol/mourinho-dado-tanto-como-5535285172001-20170808170805-vi.html" title="Mourinho: &quot;No he dado tanto de mi como en el Real Madrid&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535288699001_5535268910001-vs.jpg?pubId=86746486001&amp;videoId=5535285172001" alt="Mourinho: &quot;No he dado tanto de mi como en el Real Madrid&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elnortedecastilla.es/deportes/futbol/mourinho-dado-tanto-como-5535285172001-20170808170805-vi.html" class="voc-text-link" title="Mourinho: &quot;No he dado tanto de mi como en el Real Madrid&quot;">Mourinho: &quot;No he dado tanto de mi como en el Real Madrid&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elnortedecastilla.es/deportes/baloncesto/cbcvalladolid/jito-cierra-plantilla-20170811122527-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Jito Kok cierra la plantilla del Carramimbre</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elnortedecastilla"><a href="http://www.elnortedecastilla.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; EL NORTE DE CASTILLA</span><address>Calle Vázquez de Menchaca, 10, 47008 - Valladolid</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/nortecastilla" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/nortecastilla" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://www.elnortedecastilla.es/castillayleon/envianos-fotos-videos-20170607210653-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://plus.google.com/+ElnortedecastillaEsdiario" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elnortedecastilla.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elnortedecastilla.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.elnortedecastilla.es/publicidad.html" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elnortedecastilla.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="/valladolid/"
                           title="Valladolid">Valladolid</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/temas/lugares/valladolid-ciudad.html"
                                   title="Valladolid       ciudad">Valladolid       ciudad</a></h4><h4><a href="/temas/lugares/valladolid-provincia.html"
                                   title="Provincia">Provincia</a></h4></hgroup></li><li><h3><a href="/palencia/"
                           title="Palencia">Palencia</a></h3></li><li><h3><a href="/segovia/"
                           title="Segovia">Segovia</a></h3></li><li><h3><a href="/castillayleon/"
                           title="Castilla y León">Castilla y León</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/salamanca/"
                                   title="Salamanca">Salamanca</a></h4><h4><a href="/avila/"
                                   title="Ávila">Ávila</a></h4><h4><a href="/burgos/"
                                   title="Burgos">Burgos</a></h4><h4><a href="/leon/"
                                   title="León">León</a></h4><h4><a href="/soria/"
                                   title="Soria">Soria</a></h4><h4><a href="/zamora/"
                                   title="Zamora">Zamora</a></h4><h4><a href="/temas/generales/campo.html"
                                   title="Campo">Campo</a></h4><h4><a href="/temas/generales/educacion.html"
                                   title="Educación">Educación</a></h4></hgroup></li><li><h3><a href="/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                           title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/sociedad/"
                                   title="Sociedad">Sociedad</a></h4><h4><a href="/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="/culturas/"
                                   title="Teatro">Teatro</a></h4><h4><a href="/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="/culturas/libros/"
                                   title="Libros">Libros</a></h4></hgroup></li><li><h3><a href="/deportes"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/deportes/futbol"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/rugby/"
                                   title="Rugby">Rugby</a></h4><h4><a href="/deportes/correconelnorte/"
                                   title="Corre con El Norte">Corre con El Norte</a></h4></hgroup></li><li><h3><a href="http://realvalladolid.elnortedecastilla.es/"
                           title="Real Valladolid">Real Valladolid</a></h3></li><li><h3><a href="/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustacastillayleon.es/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://castillayleondevinos.elnortedecastilla.es/"
                           title="Castilla     y León de Vinos">Castilla     y León de Vinos</a></h3></li><li><h3><a href="/multimedia/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="/multimedia/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elnortedecastilla.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://esquelas.elnortedecastilla.es/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://blogs.elnortedecastilla.es/" title="Blogs">Blogs</a></h3></li><li><h3><a href="http://promociones.elnortedecastilla.es" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/eltiempo/castilla-y-leon/valladolid/valladolid" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li><li><h3><a href="http://guiasanitaria.elnortedecastilla.es/valladolid/" title="Guía sanitaria">Guía sanitaria</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.elnortedecastilla.es/planes/playas/" title="Playas">Playas</a></h3></li><li><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elnortedecastilla.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://entradas.elnortedecastilla.es/" title="Entradas">Entradas</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valladolid" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/valladolid/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valladolid/" title="Empleo">Empleo</a></h3><h3><a href="https://suscripciones.elnortedecastilla.es/" title="Suscriptores">Suscriptores</a></h3><h3><a href="http://tuportada.elnortedecastilla.es/" title="Tu portada">Tu portada</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elnortedecastilla.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.1/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.4/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.14/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>